miknox

Members
  • Content Count

    27
  • Joined

  • Last visited

Everything posted by miknox

  1. Scusa Shake Ma E Lo Stesso,il File Non C'e'
  2. si e vero non capisco peche.cmq se riesco a sapere qualcos altro ti avviso
  3. grazie raga molto gentili.ma per trasformare un file in dvx opp in avi?ovviamente che non sia un proramma a pagamento:Dgrazie
  4. Ciao sono alex,qualcuno sa dirmi cortesemente come posso convertire file 3GP,DV,IPOD,in formato apple tv e viceversa?ci sara pure un programmino no?aiutatemi che sono nuovo del mondo apple grazie:D
  5. se mi mandi msn te lo do adesso prima che lo cancello fai presto;)
  6. ;)ciao stefano ho isolto quel problema dei mess off line andando su di un sito inglese pero' ce anche in spagnolo.cmq guarda nella nuova discussione che ho inserito e segui le istruzioni a me funziona ciao:D
  7. peppe guarda nelle nuove discussioni ci sara' qualcosa che ti potra servire;)
  8. salve ragazzi come me credo che parecchi di voi che usano amsn dopo aver fatto l aggiornameto non si riesce piu ad inviare e ricevere messaggi non in linea.problema risolvibile andando su questo link che e in inglese ma si capisce con un po di volonta'.http://www.amsn-project.net/forums/viewtopic.php?t=5407 cliccate su questo link scaricate quel piccolo file che vi dice e poi sostituitelo con quello che avete in seguitemi attentamente:MACINTOSH HD,APPLICAZIONI,AMSN,cliccare sugli omini blu e verde e fare tasto destro,poi mostra contenuto pacchetto,CONTENTS,RESOURCES,SCRIPTS,poi fino in fondo troverete un file SXML.TCL quetso e quello da sostituire con quello scaricato su questo link.riavviate il tutto e il problema e risolto.:Dspero che come me che ho risolto tante cose grazie al vostro aiuto e di questo forum potrete fare lo stesso con questo mio pikkolo aiutino ciao:D
  9. ciao stefano io fin quando avevo amsn 0.97 mi andava ok appena ho aggiornato a quello 0.97.1 quando mi connetto ad amsn ed ho mess ricevuti quando non ero in linea,mi da sempre bugs di errore e mi s impalla tutto.se sai qualcosa mi fai sapere?grazie alex
  10. luca ci son riuscito anche ad inviare posta praticamente dopo averci perso la testa negli aiuti di mail ci son riuscito e praticamente ho dovuto cambiare la porta 465 con quella 25 in entrata ovviamente e poi mi chiedeva la pass e il nome utente che avevo su alice praticamente il mio provider che mi da la linea.ora devo chiederti un ultimo aiuto perche se imposto un suono diverso tipo glass opp che ne so una canzone mp3 per la ricezione di un nuovo mess non lo esegue?cioe sull icona di mail mi dice che ce un nuovo mess ma non mi da il suono gli ho dato tutti i permessi ma non capisco.grazie:D
  11. grazie luca ,ho reinstallato tutto come mi dicevi e adesso con mio stupore riesco a ricevere posta da hot mail,pero' non riesco ad inviarla e non riesco a capire perche.come posta in entrata ho messo SMTP di Alice,avendo aliceadsl pero' lo stesso non mi fa inviare i mess mi dice che la porta 465 e scaduta.ora io mi domando....sara' perche ho un router dove ci connettiamo tre persone in casa?no ne vengo fuori.grazie per il tuo aiuto mi e stato indispensabile:)....(ah dimenticavo,ho fatto aggiornamento lua con fmu,e con freepops lo inseriti in applicazioni cosi mi partono in automatico.scusa ma son tre mesi che ho il mio primo amore macbook e solo adesso grazie a voi del forum ne sto capendo qualcosa:))
  12. pero' adesso connettendomi con fire fox accedendo alla posta con amsn mi fa accedere.ma dal programma mail ancora niente ho aggiunto anche altri account per prova.non riesc propio a ricevere mail sul pc
  13. ciao ragazzi ma anche a voi ultimamente capita che attraverso amsn non si riesca a leggere la mail sul server di hot mail?fatemi sapere xche ci sto perdendo la testa con questa cosa e con freepops grazie MIKNOX
  14. ciao matteo io ho lo stesso problema solo che non son mai riuscito a ricever posta ma solo inviarla,x caso hai anche tu il problema di connetterti tramite amsn al server di posta?a me e un po' di tempo che mi fa sta cosa e non vorrei che sia una delle cause.cmq ho fatto tutti gli aggiornamenti possibili,fammi sapere se hai risolto lo stesso faro' io grazie Miknox
  15. ragazzi aiutatemi vi prego sto perdendo la testa con mail e freepops.vengo al problema freepopps scaricato tutto ok aggiornato mando a posta perfettamente ma non la ricevo peche?sto provando di tutto ho aggiornato pure lua,ti prego luca dammi qualche delucidazione se hai risolto,ho troppo bisogno di questo ind mail.se ti puo' servire come info e un po' di tempo che se provo a controllare la posta partendo da amsn mi dice sistema failure e mi da un numero di riferimento,e questo anche se vado sul sito tranquillamente mi da problemi,non so se questa cosa possa accentuare insomma oppure essere la causa del problema.grazie x l aiuto alex
  16. :)buongiorno ragazzi ho un problema con AMSN,E CIOE NON MI LEGGE PIU LA POSTA CIOE SE VADO SULL ICONA DELLA LETTERINA DOVE CE IL MIO ACCOUNT DI POSTA DI HOT MAIL(LO SO NON VANNO MOLTO DACCORDO I DUE)CMQ MI DICE SISTEMA FAILURE E CIOE CREDO MI MANCANO DEI PLUG INN CREDO,SE QUALCUNO SA QUALCOSA MI AVVISA PLEASE.:)GRAZIE MILLE ALEX
  17. SALVE A TUTTI RAGAZZI,mi chiamo alessandro e sono nuovo del mondo APPLE sto usando un programma che si chiama amule.vado al problema:uso la rete wireless e quando provo a saricare qualcosa tipo un gioco x mac,le freccettine che sono in basso al programma amule son sempre gialle e affianco ad esse ce una scritta che dice kad firewaled.mi han detto che se le frecce son gialle ce un firewall nel router che devo togliere e che per questo motivo le freccettine non diventano verdi e cioe non sfruttano al massimo le potenzialita' del programma,ce un sito dove mi si dice come viaggia il programma vero ?insomma se avete qualche soluzione vi prego aiutatemi,ringrazio sentitamente alex:)
  18. ciao ragazzi sono nuovo del mondo mac e di conseguenza sto cercando di abituarmi ad amsn.ho 2 problemi,1 e che non riesco piu a togliere il mess personale e cioe se ne metto un altro nuovo sparisce ma poi appena disconnetto e mi riconnetto esce il mess vecchio,mi aiutate se sapete come toglierlo?grazie .il 2 problema e quello che non riesco a far la video chiamata con contatti msn,o forese vedo la cam dell altro contatto e a mia no anche se vedo la mia immagine.grazie per i consigli distinti saluti
  19. si giuppe e motion di toast cmq ci ho rinunciato mi sa che imparero' ad usare iphoto peccato pero non abbia il tipo di zoom che ce in motion di toast.grazie giuppe molto gentile
  20. Ciao Regazzi Ho Un Problema ,ieri Sono Stato Tre Ore A Creare Uno Slide Show Di Foto X Fare Un Regalo Alla Mia Amichetta,dopo Tre Ore (siccome Non Conosco Bene Il Programma E Questo E' Il Mio Primo Mac),insomma Dopo Tre Ore Di Lavoro Ho Salvato Tutto In Documenti,lo Vado Ad Aprire E Non Mi Esce Nulla O Cmq Esce Il Programma Come Se Stesse Caricando Ma Non Va Niente,risultato Ho Perso Credo Tutto Il Lavoro Fatto.qualcuno Piu Esperto Sa Darmi Qualche Consiglio Su Come Salvare I Lavori In Motion E Quale Formato Per Trasferirli Con Ams? Rispondetemi Vi Prego.grazie Mille
  21. Ciao Regazzi Ho Un Problema ,ieri Sono Stato Tre Ore A Creare Uno Slide Show Di Foto X Fare Un Regalo Alla Mia Amichetta,dopo Tre Ore (siccome Non Conosco Bene Il Programma E Questo E' Il Mio Primo Mac),insomma Dopo Tre Ore Di Lavoro Ho Salvato Tutto In Documenti,lo Vado Ad Aprire E Non Mi Esce Nulla O Cmq Esce Il Programma Come Se Stesse Caricando Ma Non Va Niente,risultato Ho Perso Credo Tutto Il Lavoro Fatto.qualcuno Piu Esperto Sa Darmi Qualche Consiglio Su Come Salvare I Lavori In Motion E Quale Formato Per Trasferirli Con Ams? Rispondetemi Vi Prego.grazie Mille:(
  22. ciao stealth,ho provato come hai detto,e cioe quando parte il WHINE (che se ho capito bene dovrebbe chiamarsi cosi)ho provato ad aprire photoboot (cioe la visuaizzazione della cam),ma non sparisce.magari ci riprovero'.grazie del consiglio se avete altre informazioni in riguardo vi prego di aggiornarmi grazie e buona giornata
  23. ciao mac guy ho lo stesso problema tuo,ieri ho comprato il mac book quello base e ho notato sto rumore fastidiosissimo che parte appena credo inizia a lavorare un po di piu,propio sulla parte sinistra del mac.mi avvisi cortesemente se ti dicono da cosa dipende sto in ansia non ci posso credere.poi ho un altro problema ragazzi non riesco a far riconoscere il modem quello di alice un po vecchiotto,cioe di 3 4 anni piu o meno aiutatemi vi prego grazie alex
  24. grazie pietro del collegamento che mi hai mandato x saperne un po di piu' sul mondo apple.molto molto interessante