wafer84

Members
  • Content Count

    4
  • Joined

  • Last visited

About wafer84

  • Rank
    Novizio

core_pfieldgroups_99

  • Nome
    alessio
  • Città
    Venezia
  • Lavoro
    Impiegato
  1. Purtroppo ho provato anche quello, infatti non so proprio più così fare. Ho fatto la formattazione rapida, quella normale ma niente, mi fa sempre lo stesso errore. Non vorrei ci fossero dei problemi, spero di sbagliare io. Grazie lo stesso.
  2. Ciao, spero che qualcuno riesca a risolvere il mio problema. Ho comprato un imac con processore intel a dicembre avendo visto che c'è la possibilità di installare windows e usando per lavoro inventor e autocad. Il problema è questo, provo a fare l'installazione con BootCamp e quando si riavvia per l'installazione si spegne quindi nn riesco a concludere l'installazione, quindi ho comprato VmWare, ho installato windows però nn riesco ad installare inventor perché mi da un errore "error 1001 installutillib.dll". Vi prego, qualcuno mi aiuti!! grazie a tutti!!
  3. Ciao a tutti, premetto che sono nuovo sia del forum che per quanto riguarda il mac. Ho comprato un iMac con processore Intel neanche un mese fa, sono contentissimo della funzionalità , solo che adesso devo usare dei programmi Cad quindi ho provato ad installare windows xp con Bootcamp. Mi sono trovato le istruzioni, le seguo passo passo fino a che, dopo aver formattato la partizione con formato NTFS, si riavvia il il pc per ultimare l'installazione, vedo il logo windows e si spegne tutto. Ho provato con varie versioni di Xp sia Home edition che Professional sempre sp2 ma niente!!!!! Se qualcuno sa darmi una mano lo ringrazio tantissimo!!