i.andrea

Members
  • Content Count

    83
  • Joined

  • Last visited

About i.andrea

  • Rank
    Assiduo

core_pfieldgroups_99

  • Nome
    iAndrea
  1. RAGAZZI FUNZIONAAAAAAAA:D:D per tutti quelli che avevano problemi con modem PPoE e PLACES: scaricate l aggiornamento di oggi...e via !!!;-)) W la Apple
  2. Sono ancora io:confused: utilizzo la mia Hf10 da 1 giorno... e tutto perfetto, precisa, silenziosa, sono contento... ma se la scuoto un poco.. sento un rumore metallico all interno..! tipo una palla di metallo.. che "clacca" e urta giu.. (sul davanti della videocamera) ma e normale?? la devo sostituire?? mi potete consilgiare?? grazie!
  3. HE NO!;-) mi sto informando da troppo tempo per sbagliare... la videocamera va; confermo a tutti che e compatibile col mac! la scheda ha funzionato! edito con imovie e va una meraviglia (riconosciuta al volo da un lettore di cards) il collegamento alla telecamera invace devo un attimo rivederlo... vabbe.. ma sono gia molto piu sereno;-)
  4. Spero qualcuno mi rispondera... ho appena scartato la mia HF10.. nn riesco ad acquisire video pero.. ne collegando la videocamera... ne collegando solo un lettore schede con la sdhc usata per prova.. ma che devo fare?? ps ma li devo installare i cd in dotazione? (imagemixer3 e digital video) ps2 la telecamera deve essere spenta o accesa al collegamento?? ho un macbook pro early 2008 e imovie 09, aiutatemiii
  5. Salve a tutti. Tra pochi giorni, e dopo aver sentito MOLTI Vostri preziosissimi consigli, prendero la mia prima videocamera (CANON HF10) Ancora una domanda pero: dopo aver svuotato la memoria flash, o la scheda sdhc, e dopo magari aver montato un piccolo video voi che fate?? salvate solo il video editato? anche quello originale?? su hard disk esterno?? grazie a tutti
  6. Ciao a tutti.. volevo chiedere una cosa..faccio un esempio: ho fatto tante foto di parigi.. procedo con la localizzazione manuale.. e assegno un pin sulla mappa per ogni foto (diciamo 15 foto) quando vado nella lista dei luoghi (dove vado per asegnare un luogo alla foto)..mi ritrovo 15 "Parigi" diversi cioe a questo punto ogni pin deve avere un nome ben preciso.. o ce un altro modo per aassegnare un pin in una zona X senza che poi rientri nell elenco generale dei Luoghi?? spero di essere stato chiaro, grazie
  7. i.andrea

    Hf 10

    Ragazzi, ho bisogno di esperienze dirette! La videocamera HF10 della canon e compatibile con iMovie 09? (importing ed editing) controindicazioni?? grazie mille;)
  8. inanzitutto grazie a tutti per aver risposto..;)ma.. nn so ragazzi sono ancora indeciso! CANON HV30 e vado tranquillo, con cassetta etc etc.. ma se il problema della camera AVCHD nn esiste, a me piace anche la HF10 per esempio. Ps.. la mia macchina fotografica olympus fa piccoli filmati.. e li memorizza su una scheda di memoria! una volta scaricati imoive li legge senza problemi, li edita etc etc... Che significa?? ancora qulache drtitta, grazieeee
  9. purtroppo ti ho perso, e adesso devo andare via di nuovo.. ma che dici? provvedera apple prima o poi? sigh
  10. Da Terminale: sudo ifconfig ppp0 (oppure ppp1, dipende da quale avete) down sudo ifconfig en0 inet 192.168.1.10 sudo route add default 192.168.1.1 Provate ad aprire iPhoto e a provare Places: ovviamente *non funzionerà * perchè avete troncato la connessione PPPoE ma forse se quello che penso è giusto non dovrebbe darvi l'errore.. confermate? P.S.: Ovviamente per ripristinare il tutto riavviate il Mac.
  11. xdsl-195-14-202-12:~ iAndrea$ netstat -nr Routing tables Internet: Destination Gateway Flags Refs Use Netif Expire default 213.196.239.105 UGSc 481 234 ppp0 127 127.0.0.1 UCS 0 0 lo0 127.0.0.1 127.0.0.1 UH 0 187144 lo0 169.254 link#4 UCS 1 0 en0 169.254.107.66 127.0.0.1 UHS 0 2 lo0 169.254.255.255 ff:ff:ff:ff:ff:ff UHLWb 0 6 en0 195.14.202 ppp0 USc 2 10 ppp0 213.196.239.105 195.14.202.12 UH 481 2806 ppp0 Internet6: Destination Gateway Flags Netif Expire ::1 link#1 UHL lo0 fe80::%lo0/64 fe80::1%lo0 Uc lo0 fe80::1%lo0 link#1 UHL lo0 fe80::%en0/64 link#4 UC en0 fe80::21f:5bff:feee:5b39%en0 0:1f:5b:ee:5b:39 UHL lo0 fe80::%en1/64 link#6 UC en1 ff01::/32 ::1 U lo0 ff02::/32 fe80::1%lo0 UC lo0 ff02::/32 link#4 UC en0 ff02::/32 link#6 UC en1 xdsl-195-14-202-12:~ iAndrea$
  12. anche a me e partita. ho disconnesso. e ho riconnesso e poi tutto ok..
  13. ho letto tutto. ma ti ho detto che non ho il libretto del modem:-( me l ha fornito la compagnia telefonica.. di quelli proprio spicci insomma posso provare il secondo punto (dal terminale) ho paura di cambiare impostazioni poi.. nn essendo pratico.. o vado tranquillo? hem ho provato: niente--
  14. l ho fatto michele. spero bene Last login: Fri Jan 30 15:34:36 on ttys000 xdsl-213-168-104-183:~ iAndrea$ ifconfig lo0: flags=8049<UP,LOOPBACK,RUNNING,MULTICAST> mtu 16384 inet6 fe80::1%lo0 prefixlen 64 scopeid 0x1 inet 127.0.0.1 netmask 0xff000000 inet6 ::1 prefixlen 128 gif0: flags=8010<POINTOPOINT,MULTICAST> mtu 1280 stf0: flags=0<> mtu 1280 en0: flags=8863<UP,BROADCAST,SMART,RUNNING,SIMPLEX,MULTICAST> mtu 1500 inet6 fe80::21f:5bff:feee:5b39%en0 prefixlen 64 scopeid 0x4 inet 169.254.107.66 netmask 0xffff0000 broadcast 169.254.255.255 ether 00:1f:5b:ee:5b:39 media: autoselect (100baseTX <full-duplex>) status: active supported media: autoselect 10baseT/UTP <half-duplex> 10baseT/UTP <full-duplex> 10baseT/UTP <full-duplex,hw-loopback> 10baseT/UTP <full-duplex,flow-control> 100baseTX <half-duplex> 100baseTX <full-duplex> 100baseTX <full-duplex,hw-loopback> 100baseTX <full-duplex,flow-control> 1000baseT <full-duplex> 1000baseT <full-duplex,hw-loopback> 1000baseT <full-duplex,flow-control> none fw0: flags=8863<UP,BROADCAST,SMART,RUNNING,SIMPLEX,MULTICAST> mtu 4078 lladdr 00:1f:f3:ff:fe:1b:a0:5a media: autoselect <full-duplex> status: inactive supported media: autoselect <full-duplex> en1: flags=8823<UP,BROADCAST,SMART,SIMPLEX,MULTICAST> mtu 1500 ether 00:1e:c2:bd:08:36 media: autoselect (<unknown type>) status: inactive supported media: autoselect ppp0: flags=8051<UP,POINTOPOINT,RUNNING,MULTICAST> mtu 1492 inet 213.168.104.183 --> 213.196.239.105 netmask 0xffffff00 xdsl-213-168-104-183:~ iAndrea$
  15. i.andrea

    iPhoto09

    ok, mi sono spostato.. in mac in rete, adsl...etc.. il link e questo http://www.macitynet.it/forum/showthread.php?p=1226810#post1226810 ps nn ho risolto.. ma sento che ci siamooo... help!