cunctator

Members
  • Content Count

    5
  • Joined

  • Last visited

About cunctator

  • Rank
    Novizio

core_pfieldgroups_99

  • Nome
    massimo ferretto
  1. Ce l'ho fatta!!!!!! Grazie andrea_ursic il tuo consiglio è stato determinante! Naturalmente un grazie anche a tutti quelli che hanno contribuito. Metto a disposizione dei malcapitati utenti di Libero la mia infausta esperienza (per inciso sto viaggiando a 60 kbps!!!!). Ciao
  2. No feannen, sto ancora usando user e password provvisorie perchè non sono riuscito ancora a registrarmi inserendo il codice di attivazione ricevuto con il modem di conseguenza non riesco a navigare. Quella di Striscia, non è una cattiva idea...
  3. Ho un ibook OS 10.2 e quando , ora, accendo il modem ethernet, automaticamente si connette, ma continuo a non riuscire ad aprire la pagina http://adsl.libero.it per la registrazione ne alcun' altra pagina. Scusa Artkin, ma dove devo controllare se sono connesso? Perche sullo status del modem è scritto "Connesso".Grazie rwm59, ma il mio problema è che non vado oltre la connesione del modem. Ciao, Massimo
  4. Un saluto a tutti, mi chiamo Massimo, sono un novizio, mi rivolgo a chiunque possa darmi un suggerimento, consiglio, aiuto... (con i santi ho già provato, senza esito!) Ho sottoscritto un abbonamento con Libero adsl flat, ho ricevuto il modem/router Starbridge EB 1060, l'ho collegato alla presa ethernet e dopo vari tentativi ho stabilito la connessione. Qui mi sono arenato: quando tento di aprire la pagina http://adsl.libero.it per effettuare la registrazione inserendo il codice che Libero mi ha inviato, compare la finestra "impossibile trovare il server specificato" (tutti i led del router sono accesi e fissi). Che fare visto che l'assistenza dopo 15 giorni di tentativi di chiamata, 30 fax inviati, diverse e-mail spedite, latita? Disdire è impensabile (leggere le testimonianze sul forum dei poveri sventurati che hanno imboccato questa strada!)
  5. Ciao, ho seguito con attenzione la discussione, sperando di poter risolvere i miei problemi con la prima connesione libero adsl flat, ma non ho ottenuto alcun risultato. Riesco a connettere il modem ethernet starbridge ma quando inserisco nel browser l' indirizzo http://adsl.libero.it, per registrarmi, compare la scritta "impossibile trovare il server richiesto". Inutile sottolineare che l'assistenza non esiste (12/15 telefonate al dì, da 12 giorni a questa parte, risposta..... riprovi più tardi!). Sto per gettare la spugna e rispedire tutto al mittente!! Ciao, Massimo.