albertazzi65

Members
  • Content Count

    62
  • Joined

  • Last visited

About albertazzi65

  • Rank
    Assiduo

core_pfieldgroups_99

  • Nome
    albertazzi
  1. Salve, ho una stampante multifunzione samsung scx4200 e utilizzo acrobat per scannerizzare delle fatture. Quando creo un file da scanner, dopo la prima scannerizzazione il programma mi comunica che non riesce a trovare nessuno scanner collegato. Adobe è aggiornato, i driver della stampante sono gli ultimi che sono sul sito samsung, il mio macbook pro ha leopard aggiornato. Con altri software non ho problemi. Non sono riuscito a capire dove sia il problema e non ho la possibilità di provare con un'altro scanner. Guardando su informazioni del computer mi indica che sulla porta usb è regolarmente collegata la stampante. Qualcuno ha qualche consiglio da darmi? Saluti e grazie
  2. sono d'accordo con te. Ma io non uso la scrivania estesa, l'ho configurato come replica del display. Sul monitor e sul display di solito appare la stessa cosa. Poi ad un certo punto il display si spenge mentre il monitor esterno continua a funzionare e poi il computer non va' in stop.
  3. Salve a tutti, ho un macbook nero che funziona benissimo tranne che con il monitor esterno. Quando lo uso in casa e lo collego al monitor, chiudendo il display del macbook il computer non va' in stop. In queste occasioni mi accorgo che il display del computer è spento e non sente i tasti F1 e F2 per la regolazione della luminosità . Se stacco e riattacco il connettore del monitor esterno, il display del macbook si riaccende e questa volta chiudendo il display il mac va' in stop e spenge tutti i monitor. In pratica si incanta. Con il vecchio ibook 12 questo non succedeva mai. Avete qualche soluzione? saluti
  4. amsn...... programma curioso altri software compatibili naturalmente non ci sono?
  5. saluti a tutti, sono appena tornato dalle ferie e ho riprovato riscaricando neooffice2 b3.... zanfry come lo hai installato !!!
  6. Salve, ho un macbook nro con 2gb di ram. Ho scaricato l'ultima beta aqua di neooffice ma non riesco ad installarlo. Quando eseguo il file mi impedisce di installarlo sull'hard disk dicendo che è pieno, nonostante siano liberi 22GB. Qualcuno ha qualche idea? saluti e grazie
  7. Ho risolto formattando e reinstallando i software. Probabilmente non tutti i software si disinstallano senza lasciare tracce, avevo installato cubase, logic e digital performer in versione ppc. Cubase non parte, logic crasha subito e digital performer è molto instabile. Penso che uno di questi 3 abbia provocato il problema. Adesso cpu inutilizzata 98% e durata della batteria raddoppiata. Grazie a tutti
  8. sembra facile...... ho aperto il monitor di sistema, ma l'applicazione che richiede più risorse è proprio "monitor di sistema" con l'1,4%di funzionamento. L'utilizzo della cpu dopo 30 secondi che non tocco il computer è del 44%
  9. a me coreduo da 55% voglio piangere perchèèèèèèèèèèèè ciao e grazie
  10. mi riferisco a quella e in modo più preciso a quello che riporta il programma Monitoraggio attività che si trova nella cartella utility. Ho provato anche a rimettere la memoria a 512 come in originale ma non è cambiato niente.
  11. Salve, ho un macbook nero con 1,25 GB di ram, ho installato coreduotemp e ho notato che il sistema anche senza fare niente era bello che stressato con un valore di cpu variabile dal 45% al 65% senza altre applicazioni attive. Ho provato anche con "monitoraggio attività " e il risultato è lo stesso. Nessun processo va mai oltre il 2%, ma le risorse libere sono circa del 45%. % utente circa 40% % sistena circa 10% a voi cosa succede?
  12. Salve, è possibile tramite bootcamp installare xp su un'hd esterno firewire o usb2 interno lasiando intatto l'hd del portatile? Saluti e grazie
  13. Io ho scaricato la versione universal ma non mi funziona. Qualche balsello sulla barra e poi mi saluta....
  14. Salve, ho da poco cambiato il mio g4 con un macbook. Non riesco a far funzionare azureus, ho aggiornato il sistema operativo, ho scaricato anche l'aggiornamento java linkato nel sito di azureus (che non viene installato) e l'ultima versione universal. Be........ non parte........ qualcuno ha qualche info? grazie per l'aiuto