Sano

Members
  • Posts

    6
  • Joined

  • Last visited

core_pfieldgroups_99

  • Nome
    Andrea Palmisano

Sano's Achievements

Newbie

Newbie (1/3)

10

Reputation

  1. Cercando di essere breve e chiaro: su un macbook unibody late 2008 ho sostituito l'hdd con una ssd ocz vertex3; poi ho installato lion e ripristinato i dati precedenti tramite time machine. Tutto bene tranne il fatto che un processo, denominato "bash", resta perennemente attivo impiegando circa il 90% della CPU, con ovviamente le ventole che vanno a manetta. Killando il processo da monitoraggio attività , tutto torna alla normalità ; purtroppo ad ogni riavvio del mac, bash torna a ciucciare cpu esattamente come prima. Ho provato a lasciare per 2 ore il mac in questo stato e non ci sono segnali di miglioramento. Ho resettato la pram, riprovato a reinstallare da zero di nuovo lion+time machine, addirittura ho reinstallato l'aggiornamento 10.7.4 nella versione combo da 1.4GB. Nulla di tutto ciò ha risolto la situazione. Sarò eternamente grato a chi potrà darmi una mano, grazie mille
  2. Scusate la domanda forse stupida, ma i DVD regione 0 non dovrebbero funzionare a prescindere dalla regione impostata nel lettore DVD? Sul mio MBP ho inserito due DVD regione 0 (spettacoli di Beppe Grillo, DVD originali) e mi chiede di cambiare la regione da 2 a 1. Ho evitato di farlo per non bruciarmi i cambi di regione, resta il fatto che mi sembra una cosa strana. Grazie mille per l'aiuto
  3. Ciao a tutti, ho un piccolo problema con la batteria del mio MBP, che si comporta in maniera anomala quando è in procinto di esaurirsi. In sintesi: -quando mancano 10 minuti ti autonomia mi dà l'avviso classico -dopo un paio di minuti (e non 10) va in stop (come se fosse già esaurita) -qualche istante dopo il MBP si accende nuovamente uscendo dallo stop, resta "in vita" una decina di secondi e poi si spegne del tutto, proprio come se la batteria fosse completamente finita -una volta riavviato il mac, ovviamente collegato alla corrente, ci mette 5 minuti prima di cominciare effettivamente a caricare la batteria Sembra quindi che il computer non gestisca correttamente la batteria quando questa sta per esaurirsi. Avete qualche consiglio per risolvere il problema? Dimenticavo, il MBP è serie W8613 Grazie mille
  4. Ciao a tutti, ho effettuato un ordine su Applestore lunedì 3 alle 17.30, e subito dopo ho eseguito il bonifico tramite il mio servizio di home banking. Oggi, una intera settimana dopo, Applestore non ha ancora ricevuto i miei soldi, e quindi il mio ordine è fermo. Ho inviato la ricevuta dell'avvenuto bonifico, con tanto di numero di CRO e valuta impostata al 4. Ovviamente i miei soldi sono stati scalati dal conto e l'operazione risulta riuscita con successo. Ho invitato il servizio assistenza a fare una ricerca tramite il CRO ma non mi hanno voluto accontentare, dicendo che dovevano attendere la valuta sul loro conto. Qualcuno mi sa aiutare indicandomi se i tempi sono effettivamente questi o se devo iniziare a preoccuparmi? E in quest'ultimo caso, come posso sollecitare Apple a fare delle verifiche dal momento che, da parte mia, ho eseguito precisamente tutto quello che dovevo fare? Grazie per l'aiuto
  5. Cemento, da dove è partito il tuo pb? Quanti gg di spedizione? Perchè anche io ho ordinato il 17 di questo mese il pb 12" 768 di ram su applestore, me lo danno in spedizione il 29, ma se parte da Shangai è una cosa, se parte dall'Olanda un'altra... ovviamente io spero fortissimamente nell'Olanda, dato che non è BTO (c'è solo il modulo ram da cambiare). Fammi sapere, grazie!
  6. Ciao a tutti, sono uno dei tanti utenti windows che si è finalmente deciso a fare il grande salto verso il mondo della mela. Per tale occasione avevo deciso di acquistare un Pb 12", ideale per le mie esigenze di portabilità estrema. Ero già pronto a fare l'ordine su applestore, quando mi sono reso conto di una cosa assurda: Ordinando il pb 12" liscio - tempi di spedizione 3 giorni Ordinando il pb con 768 di ram - tempi di spedizione 4/6 settimane Ma davvero ci vogliono tra i 25 e i 39 giorni in più per togliere il modulo da 256 e montare quello da 512? In tal caso ovviamente prenderei il pb nella configurazione base per poi fare l'upgrade in seguito, ma mi andava più comodo riceverlo già con la ram che mi ero prefigurato di montare. Vi ringrazio anticipatamente per i consigli! Andrea