saverio65

Members
  • Content Count

    7
  • Joined

  • Last visited

About saverio65

  • Rank
    Novizio

core_pfieldgroups_99

  • Nome
    Saverio Lavalle
  • Città
    Roma
  • Interessi
    viaggi
  • Lavoro
    Impiegato NOKIA
  • Mac che possiedo
    eMAC
  1. Si funziona con PPPoA e USB ! Grazie ad una ragazza che mi ha risposto al famoso numero WIND Libero dell'Assistenza sono riuscito a connettermi con l'ADSL utilizzando un Modem USB Aethra ! Bisogna seguire le istruzioni del manuale di installazione ! Poi : 1-Aprire l'icona ADSL Monitor che e' stata creata durante l'installlazione ed andare nel TAG configura : e selezionare : PPoA-LLC MULTISTANDARD vpi : 8 vci :35 Poi si va in Preferenze di sistema ----> Network Poi selezionare in Postazione : PPPoA / PPPoE LLC che il cd di libero dovrebbe aver creato durante l'installazione. Poi seleziona in Mostra : Adattatore ethernet (en1) Poi seleziona il tag PPPoE "tickka" usa PPPoE e metti il nome e password iniziali ! Vedrete che va,chiaramente in centrale deve essere settato PPPoA (che e' il settagio di default con l'USB ) ! Ciao,Saverio.
  2. FUNZIONA ANCHE CON USB !!!! Dopo aver eseguito le istruzioni del manualetto : Apri l'icona ADSL MONITOR e configura il modem : PPoA-LLC MULTISTANDARD vpi : 8 vci :35 Poi vai in Preferenze di sistema ----> Network Poi selezione in Postazione : PPPoA / PPPoE LLC che il cd di libero dovrebbe aver creato. Poi seleziona in Mostra : Adattatore ethernet (en1) Poi seleziona il tag PPPoE "tickka" usa PPPoE e metti il nome e password iniziali ! Vedrai che va a me ha funzionato !!!! e ora va alla grande ! Queste info me le ha date una Tecnico Wind !!! Ciao, enjoy ADSL !
  3. Prima di tutto grazie per il tuo aiuto. Domanda ma quando dici di farmi cambiare la connessione con ethernet intendi il modem ed i parametri in centrale ? Secondo Quando dici che con USB e' complicato intendi che pero' potrebbe essere possibile e non ce proprio niente da fare ? Ciao,Saverio.
  4. Salve, Ho visto che non sono il solo ad avere questo problema : Ho un abbonamento ADSL FLAT con Libero ! MaC OSX ! Mi hanno fornito di un modem USB Aethra. Ho eseguito le istruzioni nel manuale,ma quando provo a connettermi ottengo : "Coudn't find PPPoE server" ! Domanda :Cosa devo fare far funzionare sta connessione ? Ho visto che alcuni hanno cambiato modem alcuni i settaggi in Centrale da PPPoA a PPPoE.... Please Help me !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!! Grazie,Ciao.
  5. Scusa ho visto che sei riuscito a risolvere il Pbm potresti indicarmi come posso fare ? Io ho un modem Starmodem ADSL USB AETHRA e l'abbonamento ADSL FLAT di Libero. Devo cambiare modem ? Devo cambiare qualche settaggio ? Grazie per indicarmi i vari steps per risolvere il pbm. Ciao,
  6. Quindi la soluzione al problema e' : 1-Buttare nel cestino il modem USB AETHRA ! 2-Acquistare il modem D-LINK 300T ! Oppure Wind te lo cambia con uno Ethernet ? Non dobbiamo chiedere il cambio da PPPoA a PPPoE ai nostri amici Windaroli ?