zile17

Members
  • Content Count

    128
  • Joined

  • Last visited

About zile17

  • Rank
    Novizio

core_pfieldgroups_99

  • Nome
    Zile
  • Mac che possiedo
    macbook 13" Bianco
    2,4GHz - ipod nano 3°gen 8gb silver
  1. zile17

    Manuale xpress 9???

    Grazie! sei stato davvero gentile! per cominciare va più che bene spero esca presto un manuale cartaceo!
  2. Salve a tutti, abbiamo acquistato da pochi gg la versione 9 di xpress (fino ad oggi abbiamo usato la 6.5) prevalentemente per creare ebook... La cosa diventa difficile poiché non sono riuscita a trovare neanche un manuale per imparare le nuove funzioni.. Nè da Feltrinelli o similari, Nè al rivenditore Apple! Qualcuno mi sa dire come posso fare per reperire un manuale in italiano ovviamente, che mi permetta di utilizzare la nuova versione del software? Grazie a tutti
  3. sono perfettamente d'accordo con te che non esistono pdf blindati, volevo solo averne la conferma visto che mi avevano chiesto in ufficio di approfondire la cosa... venderemo tra poco prodotti on line e fare un'immagine è improponibile per la poca versatilità ... Sei stato molto gentile ti ringrazio davvero! buon proseguimento!
  4. Salve Ragazzi, ho bisogno del vostro aiuto. Devo creare dei pdf di alcuni prodotti editoriali, sui quali sia disabilitata la funziono copia e incolla. Fino a qui nessun problema, utilizzo acrobat 9 e disabilito attraverso il pannello di sicurezza la possibilità di fare copia e incolla e di modificare o estrarre parti di testo o immagini. La sorpresa arriva però se lo stesso file lo si apre con Anteprima ad esempio. Tutte le funzioni di protezione non vengono riconosciute e si può benissimo copiare e incollare il testo! Sapete suggerirmi come ovviare a questo problema? o devo rassegnarmi al fatto che se si apre il file con programmi diversi si possono gestire senza problemi i contenuti? Vi ringrazio sin da ora e buona giornata a tutti!
  5. Ciao Ragazzi, ho bisogno del vostro prezioso aiuto vi prego. Ho acquistato un HD Western digital da 500 gb da regalare ad una mia amica x il suo compleanno, da attaccare al suo lettore dvx. Premetto che abbiamo lo stesso lettore DVX... io però ho lo stesso modello di HD della WD ma dello scorso anno (formattato in fat32) e lo vede benissimo, lo collego al lettore e riesco ad accedere a tutti i contenuti... questo nuovo, quando l'ho comprato, ho detto al commesso del negozio, che l'avrei portato a casa e provato, in caso il lettore non lo "vedesse" me lo avrebbe sostituito. Vado a casa, lo formatto in fat32, ci copio un film, lo collego e si vede... Penso TUTTO OK!! arriva il compleanno della mia amica, le dò il regalo, ci copia tutti i suoi files, lo colleghiamo eeeee... NIENTE non lo vede più!!! ripetute prove ma nisba non c'è verso, lo riattacco al mac e... neanche il mac lo vede!!! è scomparso! l'ho portato ad un mio amico che tramite utility disco, cn la funzione ripara ha sistemato il tutto e adesso sono riuscita a riformattarlo. mi domandavo se ci sono del limiti di peso che la formattazione i fat32 supporta visto che dopo la copiatura massiccia di files il lettore dvx nn lo riconosceva più... sapete darmi spiegazioni? e dirmi se potremo utilizzare questo HD x vedere films, visto che lo scopo dell'acquisto era proprio questo? seconda domanda: se comprassi un HD multimediale ( che mi hanno detto si collega direttamente alla tv anche con i cavi audio/video) risolvo il problema? va formattato anche quello? è compatibile con mac?? Illuminatemi vi prego!! Grazie Sonia adesso mi domando:
  6. Ciao Ragazzi, ho bisogno del vostro prezioso aiuto per risolvere un problema che mi sta facendo dannare. Ho da poco avuto in ufficio un nuovo Imac Intel Core i5 a 2,66GHz da 27 pollici.. UNO SPETTACOLO. lavoro con quark xpress versione 6.5 e distillo i mie files x la stampa con acrobat 9.0 fin qui nessun problema... solo che proprio oggi mi sono accorta che su un lavoro che ho composto usando l'Helvetica come font, il pdf esce fuori senza le parole accentate!! ovvero stampa ma senza èòà ì ecc... come posso risolvere questo problema?, qualcuno ha mai avuto un problema simile? non so come uscirne, ho smanettato tra le preferenze del distiller, cercato di incorporare i font... ma niente!! considerate che prima sul mio vecchi imac G5 funzionava alla grande anche con l'helvetica. Vi prego datemi una mano, devo fare un libro ed ho il timore che vada in stampa una porcheria senza fine!!! grazie a tutti!!
  7. prova con un reset fabbrica tasto exit premuto fino a quando non compare mess di reset seleziona ok se nn va chiama assistenza 8007267864
  8. Nessuno che sa darmi un consiglio? prima c'era l'assistente di esportazione era così facile ... help me please!!
  9. Salve ragazzi, ho una richiesta da fare ... in ufficio da poco mi hanno installato la CS4 e rispetto alleprecedenti versioni, non riesco a trovare un comando x esportare le immagini trasparenti. Ho letto in giro di tutta una procedura x salvere gif e png, ma a me serve un file in tiff da poter usare con x press per la stampa off set e quindi ci vuole un salvataggio che mantenga la qualità . so che in jpg non è possibile esportare il canale alfa, ma in tiff l'ho sempre fatto nelle versioni precedenti del programma... Vi prego aiutatemi che non so proprio come fare!! GRAZIE A TUTTI!
  10. non mi sembra una cosa normale... prova a fare un reset di fabbrica e vedi se persiste il problema... premi il tasto exit sl telecomando per 10 secondi, quando compare il messaggio di reset scegli l'opzione si. se persiste, visto che lo hai comprato stamattina, riportalo subito al negozio ciao
  11. aggiungo che quella luce è la stessa che lampeggia quando con il telecomando si cambia canale o altro .. quindi non rimane accesa durante la visione come vorrei, ma lampeggia perfettamente ogni volta che pigio un tasto del telecomando...
  12. aggiungo che quella luce è la stessa che lampeggia quando con il telecomando si cambia canale o altro .. quindi non rimane accesa durante la visione come vorrei, ma lampeggia perfettamente ogni volta che pigio un tasto del telecomando...
  13. Nessuno sa dirmi niente in merito? ho contattato la samsung e mi hanno detto di premere sul pannello in rapidissima sequenza il tasto + del volume e il tasto menu.... ma niente dopo circa un giorno (tipo vedo la tv la sera ok) la mattina seguente è probabile che non si accenda più... voglio precisare che la tv funziona benissimo.. è vero che potrei proprio disattivarla e non pensarci più... però è molto bello l'effetto che da allo schermo... fatto quell'operazione sul pannello ieri, stamattina niente, è rimasta spenta... ho richiamato samsung e mi hanno detto di fornirgli il numero seriale del tv per vedere se è possibile fare un aggiornamento... che mi consigliate?
  14. Nessuno sa dirmi niente in merito? ho contattato la samsung e mi hanno detto di premere sul pannello in rapidissima sequenza il tasto + del volume e il tasto menu.... ma niente dopo circa un giorno (tipo vedo la tv la sera ok) la mattina seguente è probabile che non si accenda più... voglio precisare che la tv funziona benissimo.. è vero che potrei proprio disattivarla e non pensarci più... però è molto bello l'effetto che da allo schermo... fatto quell'operazione sul pannello ieri, stamattina niente, è rimasta spenta... ho richiamato samsung e mi hanno detto di fornirgli il numero seriale del tv per vedere se è possibile fare un aggiornamento... che mi consigliate?