zile17

Members
  • Posts

    128
  • Joined

  • Last visited

Posts posted by zile17

  1. Salve a tutti, abbiamo acquistato da pochi gg la versione 9 di xpress (fino ad oggi abbiamo usato la 6.5) prevalentemente per creare ebook... La cosa diventa difficile poiché non sono riuscita a trovare neanche un manuale per imparare le nuove funzioni.. Nè da Feltrinelli o similari, Nè al rivenditore Apple! Qualcuno mi sa dire come posso fare per reperire un manuale in italiano ovviamente, che mi permetta di utilizzare la nuova versione del software?

    Grazie a tutti

  2. sono perfettamente d'accordo con te che non esistono pdf blindati, volevo solo averne la conferma visto che mi avevano chiesto in ufficio di approfondire la cosa... venderemo tra poco prodotti on line e fare un'immagine è improponibile per la poca versatilità...

    Sei stato molto gentile ti ringrazio davvero!

    buon proseguimento!

  3. Salve Ragazzi, ho bisogno del vostro aiuto.

    Devo creare dei pdf di alcuni prodotti editoriali, sui quali sia disabilitata la funziono copia e incolla. Fino a qui nessun problema, utilizzo acrobat 9 e disabilito attraverso il pannello di sicurezza la possibilità di fare copia e incolla e di modificare o estrarre parti di testo o immagini.

    La sorpresa arriva però se lo stesso file lo si apre con Anteprima ad esempio. Tutte le funzioni di protezione non vengono riconosciute e si può benissimo copiare e incollare il testo!

    Sapete suggerirmi come ovviare a questo problema? o devo rassegnarmi al fatto che se si apre il file con programmi diversi si possono gestire senza problemi i contenuti?

    Vi ringrazio sin da ora e buona giornata a tutti!

  4. Ciao Ragazzi, ho bisogno del vostro prezioso aiuto vi prego.

    Ho acquistato un HD Western digital da 500 gb da regalare ad una mia amica x il suo compleanno, da attaccare al suo lettore dvx.

    Premetto che abbiamo lo stesso lettore DVX... io però ho lo stesso modello di HD della WD ma dello scorso anno (formattato in fat32) e lo vede benissimo, lo collego al lettore e riesco ad accedere a tutti i contenuti... questo nuovo, quando l'ho comprato, ho detto al commesso del negozio, che l'avrei portato a casa e provato, in caso il lettore non lo "vedesse" me lo avrebbe sostituito.

    Vado a casa, lo formatto in fat32, ci copio un film, lo collego e si vede... Penso TUTTO OK!!

    arriva il compleanno della mia amica, le dò il regalo, ci copia tutti i suoi files, lo colleghiamo eeeee... NIENTE non lo vede più!!!

    ripetute prove ma nisba non c'è verso, lo riattacco al mac e... neanche il mac lo vede!!! è scomparso!

    l'ho portato ad un mio amico che tramite utility disco, cn la funzione ripara ha sistemato il tutto e adesso sono riuscita a riformattarlo.

    mi domandavo se ci sono del limiti di peso che la formattazione i fat32 supporta visto che dopo la copiatura massiccia di files il lettore dvx nn lo riconosceva più... sapete darmi spiegazioni? e dirmi se potremo utilizzare questo HD x vedere films, visto che lo scopo dell'acquisto era proprio questo?

    seconda domanda: se comprassi un HD multimediale ( che mi hanno detto si collega direttamente alla tv anche con i cavi audio/video) risolvo il problema? va formattato anche quello? è compatibile con mac??

    Illuminatemi vi prego!!

    Grazie

    Sonia

    adesso mi domando:

  5. Ciao Ragazzi, ho bisogno del vostro prezioso aiuto per risolvere un problema che mi sta facendo dannare.

    Ho da poco avuto in ufficio un nuovo Imac Intel Core i5 a 2,66GHz da 27 pollici.. UNO SPETTACOLO.

    lavoro con quark xpress versione 6.5 e distillo i mie files x la stampa con acrobat 9.0

    fin qui nessun problema... solo che proprio oggi mi sono accorta che su un lavoro che ho composto usando l'Helvetica come font, il pdf esce fuori senza le parole accentate!!

    ovvero stampa ma senza èòàì ecc...

    come posso risolvere questo problema?, qualcuno ha mai avuto un problema simile?

    non so come uscirne, ho smanettato tra le preferenze del distiller, cercato di incorporare i font... ma niente!!

    considerate che prima sul mio vecchi imac G5 funzionava alla grande anche con l'helvetica.

    Vi prego datemi una mano, devo fare un libro ed ho il timore che vada in stampa una porcheria senza fine!!!

    grazie a tutti!!

  6. Salve ragazzi, ho una richiesta da fare ...

    in ufficio da poco mi hanno installato la CS4 e rispetto alleprecedenti versioni, non riesco a trovare un comando x esportare le immagini trasparenti.

    Ho letto in giro di tutta una procedura x salvere gif e png, ma a me serve un file in tiff da poter usare con x press per la stampa off set e quindi ci vuole un salvataggio che mantenga la qualità.

    so che in jpg non è possibile esportare il canale alfa, ma in tiff l'ho sempre fatto nelle versioni precedenti del programma...

    Vi prego aiutatemi che non so proprio come fare!! GRAZIE A TUTTI!:confused:

  7. Nessuno sa dirmi niente in merito?

    ho contattato la samsung e mi hanno detto di premere sul pannello in rapidissima sequenza il tasto + del volume e il tasto menu.... ma niente dopo circa un giorno (tipo vedo la tv la sera ok) la mattina seguente è probabile che non si accenda più...

    voglio precisare che la tv funziona benissimo.. è vero che potrei proprio disattivarla e non pensarci più... però è molto bello l'effetto che da allo schermo...

    fatto quell'operazione sul pannello ieri, stamattina niente, è rimasta spenta...

    ho richiamato samsung e mi hanno detto di fornirgli il numero seriale del tv per vedere se è possibile fare un aggiornamento...

    che mi consigliate?

  8. Nessuno sa dirmi niente in merito?

    ho contattato la samsung e mi hanno detto di premere sul pannello in rapidissima sequenza il tasto + del volume e il tasto menu.... ma niente dopo circa un giorno (tipo vedo la tv la sera ok) la mattina seguente è probabile che non si accenda più...

    voglio precisare che la tv funziona benissimo.. è vero che potrei proprio disattivarla e non pensarci più... però è molto bello l'effetto che da allo schermo...

    fatto quell'operazione sul pannello ieri, stamattina niente, è rimasta spenta...

    ho richiamato samsung e mi hanno detto di fornirgli il numero seriale del tv per vedere se è possibile fare un aggiornamento...

    che mi consigliate?

  9. Ciao ragazzi, il mio nuovo tv Samsung led 40 pollici serie 6000, ha forse dei problemi con l'effetto luce. Il piedistallo è dotato di una luce bianca che si può decidere di lasciare sempre accesa, sempre spenta, accesa solo quando il tv è spento, o accesa solo quando si vede la tv... Questa ultima ipotesi sarebbe quella che più mi piace... Ho notato però che dopo aver provato le altre modalità e successivamente aver reimpostato l'effetto on solo x la visione... Alla successiva accensione del tv la luce rimane spenta... Se voglio riaccenderò devo smanettare nelle impostazioni...

    A qualcuno è successo?? Non è di fondamentale importanza, ma Mi scoccia un Pò... , visto che il tv ha solo pochi giorni...

    Grazie

  10. Ciao ragazzi, il mio nuovo tv Samsung led 40 pollici serie 6000, ha forse dei problemi con l'effetto luce. Il piedistallo è dotato di una luce bianca che si può decidere di lasciare sempre accesa, sempre spenta, accesa solo quando il tv è spento, o accesa solo quando si vede la tv... Questa ultima ipotesi sarebbe quella che più mi piace... Ho notato però che dopo aver provato le altre modalità e successivamente aver reimpostato l'effetto on solo x la visione... Alla successiva accensione del tv la luce rimane spenta... Se voglio riaccenderò devo smanettare nelle impostazioni...

    A qualcuno è successo?? Non è di fondamentale importanza, ma Mi scoccia un Pò... , visto che il tv ha solo pochi giorni...

    Grazie

  11. Allora ho trovato dentro la scatola delle casse philips l'adattatore giusto ... Mi spiego meglio.. Quello che avevo usato prima era quello fornito con il tv e aveva all'estremità 3 uscite bianco rosso e giallo.. Quello del sistema Philips invece ha rosso e bianco e poi ha un uscita ( femmina ) di jack alla quale ho collegato il cavo dietro al sub. Per fartela breve adesso si sente anche la voce (dopo tutti sti adattatori usati) !! L'unica cosa è che il volume adesso non si regola con il telecomando della tv... Devo regolarlo dalle casse Philips ... :o

  12. Grazie twist per la pazienza... sono davvero una frana lo ammetto... :)

    Credo che dovrò comprare qualcosa di nuovo quindi... io pensavo di poter collegare le mie casse philips (che hanno solo l'attacco jack cuffie) al Tv in qualche modo... ma non hanno l'attacco per i cavi rosso e bianco.. e sulla tv l'attacco audio jack è solo per l'audio in e non OUT :(

    Ma volendo spendere poco acquistando un sistema 2.1 cosa poteri comprare?

    Grazieeee!!!

  13. Grazie per la pazienza.. :) da quello che posso aver capito credo che non potrò collegare l'audio visto che questi altoparlanti Philips erano nati x pc quindi loro come attacco hanno solo il jack e nient'altro... Non penso che posso collegare quello in alcun modo ai cavi rosso e bianco con un adattatore ... :(

  14. Ragazzi grazie intanto delle vostre risposte!! La mia intenzione era quella di mettere un 2.1 credo si chiami così le due casse col sw. Prima pero di comprare qualcosa di nuovo, volevo tentare un collegamento con degli altoparlanti della Philips che USA o x il pc ( 2 casse +sub)... Non avendo grosse pretese al momento. Il problema pero è che dietro al tv non ho trovato l'attacco col jack. O meglio c'è, ma è audio out per pc.. La domanda è: posso collegare questa tipologia di altoparlanti al tv? Come?

    Avrete forse capito che nn sono esperta di queste cose :) !!! La seconda domanda è invece se dovessi comprare un sistema 2.1 cosa mi consigliate come marca rimanendo su prezzi modici? Un grazie enorme!