Alcares

Members
  • Posts

    3
  • Joined

  • Last visited

core_pfieldgroups_99

  • Nome
    Claudio

Alcares's Achievements

Newbie

Newbie (1/3)

10

Reputation

  1. Apparentemente ho risolto (oggi) pulendo la cache User e di Sistema usando Onyx. Probabilmente era dovuto a qualche parametro in cache che in seguito al riavvio forzato non veniva resettato a dovere e alla ripartenza si ritrovava in una situazione in cui non doveva stare. Con OnyX si ha la possibilità di pulire la cache di vari servizi e applicazioni e riavviare. Dato che ho pulito più di una cache non so dirvi di preciso quale penso abbia risolto il problema. Se ricapita saprò esser più preciso.
  2. Ragazzi, 17 visualizzazioni e nessuno ha un'idea vaga?
  3. Salve, E' il mio primo messaggio qui e credo di aver cercato per bene una risposta prima di postare. Dunque. Da 3 mesi ed oltre posseggo un MBA col quale mi connetto da ovunque. Da circa 4 giorni, in seguito ad un crash di VMWare (ma potrebbe non entrarci niente), il MBA continua in modo assolutamente imprevedibile a perdere contatto con il mio router wireless. E succedono cose strane, tipo: - tutto funziona perfettamente come oggi che ho lavorato per 3 ore senza problemi e di colpo, senza toccare nulla a livello di rete, il DHCP viene perso e il MBA prende un indirizzo autoassegnato che gli impedisce di vedere/pingare router e altri computer in casa - settando la rete in modo manuale, riesco a pingare router e tutti gli altri dispositivi, Bonjour vede gli altri computer in rete, addirittura Skype si connette, ma il i browser e i programmi di posta non vanno in rete - lo stesso comportamento avviene sia per Wireless che per Ethernet - ho provato a riparare i permessi del disco, riavviare il ruoter, avviare in safe mode, eliminare la connessione di rete per poi riconfigurarla ma nulla serve - tutti gli altri device connessi tanto in ethernet quanto in wireless funzionano senza intoppi L'ultima volta che si era verificato il problema 3gg fa, eliminando la connessione wireless e risettandola ha ripreso vita. Stavolta no! Mi potete aiutare per favore? Grazie