vascozeta

Members
  • Posts

    12
  • Joined

  • Last visited

core_pfieldgroups_99

  • Nome
    francesco

vascozeta's Achievements

Newbie

Newbie (1/3)

10

Reputation

  1. salve, ho questo problema. quando cerco di spostare un'applicazione nel cestino scompare per un secondo e poi riappare nello stesso posto. non sono praticissimo, ma sicuramente sbaglio qualcosa. Alcuni esempi: blackra1n, insomnia, appdelete e altre. che mi dite?
  2. grazie mille per la dritta, non me ne ero proprio accorto!
  3. sto cercando su itunes 9 di sistemare la libreria (non le playlists) ma non ho la voce, la colonna diciamo "album per anno". su itunes 7 c'era! che ne sapete?. Grazie
  4. allora, ho iphoto 09 (8.1) e quando clicco su "volti" dove ho 15 persone già catalogate mi spunta la lavagna di sughero come se dovessi iniziare a creare nuovi volti! in poche parole non mi mostra più tutte le cartelle nome x nome. sapete come risolvere?
  5. allora, ho trovato su un sito americano l'adattatore mini display port to hdmi. è da poco uscito. l'ho comprato per una decina di dollari, certo passa solo il video per ora. vi faccio sapere non appena arriva
  6. salve sto cercando di connettere il mio nuovo macbook unibody al mio nuovo tv lcd. so che non esiste una cavo per la connessione diretta tra i due ed infatti sto comprando sull'apple store un adattatore mini display port a dvi e poi un cavo da dvi a hdmi. sperando di non perdere qualità , la mia domanda è se avrò anche l'audio insieme al video oppure ci vuole un'altro cavo. che mi dite? accetto anche altre soluzioni di connessione. grazie
  7. ciao è ben spiegato come farla funzionare nuovamente dopo l'aggiornamento. leggi bene sotto come disinstallare tutto il software precedente e reinstallarlo nuovamente
  8. grazie per la risposta veloce. ottimo programma, funziona alla grande
  9. salve mi connetto via wi-fi con un macbook unibody ma quando lo riavvio dopo che è andato in stand-by trovo la connessione scaduta e si riattiva da sola, però nel frattempo sono stato disconnesso. ho cercato tra le varie impostazioni del risparmio energetico ma sono tutte impostate su MAI. che mi dite? grazie in anticipo