f.demeis

Members
  • Content Count

    31
  • Joined

  • Last visited

About f.demeis

  • Rank
    Novizio

core_pfieldgroups_99

  • Nome
    Franco
  1. Ciao a tutti, confermo di avere seri problemi anche io, specialmente quando lavoro con la grafica (PS3-5, Aperture3); il mio MBP si surriscalda tremendamente e diventa ingestibile (seri rallentamenti ed a volte blocchi di sistema) Assurdo!!!!! Sto seriamente pensando di tornare a Leopard, con il quale lavoravo alla grande!!! Mi cnsigliate di aspettare nella speranza che un aggiornamento futuro (si ma quando) potrà risolvere il problema oppure agisco e inizializzo il tutto? Grato per consigli Franco
  2. Ciao a tutti, scrivo perchè sto riscontrando un problema serio con il cestino di Aperture. Premetto che utilizzo la verisone 3 del programma ed ho fatto il passaggio ad osx Lion; il problema consiste nel fatto che Aperture non sposta più le fotografie nel cestino del Dock ma le elimina direttamente, creandomi non pochi problemi. Qualcuno ha già avuto questo problema e magari è riuscito a risolvero?? Vi ringrazio per eventuali suggerimenti o consigli, ciao a tutti franco
  3. Ciao a tutti, ho bisogno di un consiglio su come effettuare il backup su CD della mia libreria fotografica . Al momento la libreria si trova su un disco rigido esterno da 1TB ed in automatico ne eseguo il backup con TM su un altro disco rigido; il problema però nasce dal fatto che non mi sento totalmente sicuro e vorrei quindi procedere anche ad un backup su dischi CD. Essendo novizio di ciò, ho ritenuto opportuno chiedere consiglio a che ne sa di più su come muovermi (software da utilizzare, migliori CD). Vorrei poi sapere se posso anche utilizzare la tecnologia Blu-ray; io dispongo di un MBP aluminuim body! Grato in anticipo a chi mi vorrà aiutare, Franco
  4. Ciao Alain, per quello che mi riguarda il sistema è aggiornatissimo. non saprei proprio come risolvere questo problema..... Ciao e grazie
  5. Ciao, ti vorrei ringraziare.... Se avrò novità su NuFile di terrò aggiornato. Ho trovato interessanti i link che mi hai inviato, li provo e poi ti scrivo. Ciao Franco
  6. Ciao, e grazie per i suggerimenti. Ho già provato con "mela +" (abilita il miniplayer) e con il comando "Ridimensiona" senza successo. Comunque grazie Franco
  7. anche io ho lo stesso problema, mi sapete aiutare? Fraanz, sei riuscito in qualche modo? mi fai sapere? ciao e grazie in anticipo franco
  8. Ciao, in effetti è come dicci tu; il problema dipende dal fatto che i driver Wacom sono a 32 bit; nel forum di discussione wacom hanno detto che rilasceranno presto nuovi driver a 64 bit ed in più mi hanno dato la soluzione per il problema delle impostazioni. Basta riaprire e chiudere di nuovo l'applicazione Wacom dopo avere inserito le impostazioni personali; in questo modo verranno memorizzate. Ciao a tutti Franco
  9. mi chiede la registrazione e non ho numeri vodafone. se mi vuoi inviare il link mi fai una grossa cortesia.... [email protected] grazie franco
  10. mi sapresti dire dove posso recuperare questi driver per favore? grazie mille
  11. La uso da molto per la fotografia e mi trovo molto bene. nonostante abbia scaricato l'aggiornamento dal sito WACOM, ogni volta che voglio accedere al menù PenTablet di preferenze di sistema mi compare un messaggio che mi dice che devo chiudere le preferenze di sistema e riaprirle per poi accedere al menu che mi interessa (Pen Tablet). Inoltre non memorizza la personalizzazione dei tasti della penna e della tavoletta. Qualcuno ha dei suggerimenti? Grazie in anticipo a tutti Franco
  12. Ciao a tutti, sicuramente conoscete NuFile; io lo trovo molto comodo; con SL non funziona. ho controllato il sito e non ho riscontrato update a OSX 10.6 e mi chiedo se qualcuno di voi sa come poterlo ripristinare. grazie in anticipo Franco
  13. nella discussione che ho evidenziato è affrontato anche questo problema..... mi sapete aiutare con il mio problema x favore!!!!!! grazie
  14. questo è il link che vi dicevo: http://www.mactalk.com.au/2009/09/03/thursday-how-to-huawei-mobile-broadband-snow-leopard/ diversi utenti affermano di aver risolto i problemi!!!! leggi la discussione che ho inviato nel primo link. Io non lo ho potuto provare perchè ho un altro problema adesso: nel menù a sx di Network (sottomenù di preferenze di sistema) non riesco a visualizzare la mia chiavetta. qualcuno mi sa aiutare per favore? grazie in anticipo franco
  15. Ho trovato una possibile soluzione qui..... http://www.italiamac.it/forum/showthread.php?t=346746&page=7 ciao a tutti