alepeo

Members
  • Content Count

    43
  • Joined

  • Last visited

About alepeo

  • Rank
    Novizio

core_pfieldgroups_99

  • Nome
    Alessandro
  • Città
    Gassino Torinese
  • Interessi
    Fotografia

Contact Methods

  • Website URL
    http://www.alessandropanuello.it/
  1. Mi allaccio a questa discussione perché anche il mio imac da in numeri... ho già fatto le verifiche con utilità disco ed ho anche reinstallato Maverick. Oggi, mentre tentavo di lanciare un video su un forum, è andato in stop. Dopo averlo spento e riavviato ad un certo punto, mentre navigavo, lo schermo si è trasformato così Posto i risultati coi comandi indicati da faxus 1) com.rim.driver.BlackBerryUSBDriverInt (0.0.67) 2) Password: com.paceap.pacesupport com.rim.BBDaemon com.oracle.java.Helper-Tool com.google.keystone.daemon com.bombich.ccc com.adobe.fpsaud 3) imacdiaanue
  2. e se passassi a Vodafone? Non so se hanno delle proprie centrali telefoniche... se si appoggiano a quelle della Telecom come tutti gli altri gestori non risolvo nulla
  3. Abito in campagna, quando ho richiesto questo impianto, mi hanno tirato un nuovo cavo dal palo telefonico qui vicino...
  4. Mio cugino, che abita nell'appartamento di fronte, nessun problema (Alice anche lui)
  5. Lo sdoppiatore intendo... ora l'ho eliminato e sostituito con un'altro. Vediamo come si comporta il collegamento internet
  6. Secondo te è possibile che questa presa che collegavo al filtro ADSL mi crei problemi di navigazione? Ero senza linea, ho provato ad eliminarla dal filtro ADSL e la linea è tornata. Vediamo se dura però... ora vedo anche le 2 basi
  7. Adesso non ho la linea ma ieri che c'era ho aperto utility airport e non mi trovava nessuno dei 2 dispositivi...ho fatto la configurazione automatica dei 2 dispositivi
  8. Sono mesi che ho continui problemi di navigazione (si spegne la luce "internet" sul modem). Sono venuti 2 volte i tecnici telecom a casa e sono stato contattato telefonicamente da degli altri tecnici specializzati. Ho anche comprato un modem telecom ma il problema persiste. A detta dell'ultimo tecnico che mi ha chiamato il problema è dovuto a troppi apparati che ho collegato in rete. Questo è l'elenco: iMac collegato con cavo ethernet Decoder My Sky HD collegato con cavo ethernet Ho una base Time Capsule e ho appena comprato un Airport Express pensando i problemi derivassero dalla Time Caps
  9. Non riesco più a configurare time capsule come disco di backup... ho fatto anche un reste generale ma nada... SU utility disco mi da questo messaggio: Grazie
  10. Dopo l'aggiornamento l'importazione dei filmati è diventata lentissima! Addirittura un filmato di 1' 36" non riesce ad importarlo, dopo un po' va in crash
  11. Grazie ottimo programma il macbook sta facendo la partizione. Ancora grazie
  12. Ti ringrazio ma facendo così devo poi reinstallare windows?
  13. Probabilmente se n'è già parlato ma non riesco a trovare nulla. Dovrei aumentare lo spazio destinato a Windows poiché è insufficiente, come devo procedere? Grazie