fripp_oop

Members
  • Content Count

    9
  • Joined

  • Last visited

About fripp_oop

  • Rank
    Novizio

core_pfieldgroups_99

  • Nome
    marcello tenore
  1. Ve ne racconto una molto bella!!! Oggi ho upgradato alla versione 1.1 e Apple decide che la mia scheda grafica (GE Force 5200), che fino a ieri andava bene per la versione 1.01 (anche se molto, molto lentamente per un programma professionale di questo calibro) deve essere gettata e sostituita con una supportata. Io non ho parole e salto a piè pari tutta una serie di considerazioni sulla correttezza, sulle scelte commerciali, l'affidabilità ecc. e vorrei risolvere il problema. Qualcuno mi può aiutare a capire se è un bug del programma o davvero alla Apple hanno battuto la testa?
  2. il mio è un telefonino waitec che normalmente uso per skype (con un suo software di configurazione) e voipstunt (come semplice usb phone) su un pc... e che non mi ha mai dato problemi.
  3. Salve a tutti, ho un problema a fare funzionare un telefono usb per skype con un G5. Quando lo collego, riesco a sentire ma non a parlare. C'è qualcuno che ha avuto lo stesso problema?
  4. fripp_oop

    Peer2Peer

    Salve a tutti ho provato a connettermi a Limewire con un G4 con OS 9.2.2, sempre con Fastweb e... funziona. Quindi il problema non viene dall'ISP ma evidentemente dal sistema Tiger.
  5. Io su un pc con xp non ho problemi di connessione con Limewire, ma il server di connessione è Libero... Vuoi vedere che fastweb ci fa lo scherzo?
  6. fripp_oop

    Peer2Peer

    Succede anche a me da qualche giorno e mi domando se il problema non venga da fastweb. Non so in quale maniera possa farlo. Inizialmente avevo pensato al Tiger che ho installato da poco (un mezzo pacco) su un G5 1.8 (altro pacco)... Parzialmente mi ricredo
  7. Ho un g5 1.8 e il Tiger, (comincio a sospettare che il problema forse non è fastweb ma questo “pacco di computer+software“) e da qualche giorno anche io non riesco più a connettermi a Limewire che felicemente usavo. Ho cercato anche in altri forum (gnutella forum) ma senza trovare soluzione se ci arrivi fammi sapere ciao Marcello
  8. fripp_oop

    Peer2Peer

    Da qualche giorno Limewire parte normalmente, ma non riesce a connettersi. Ho upgradato a Tiger su un G5 1.8 qualcuno può darmi una mano? grazie