F1reSt0rm

Members
  • Content Count

    3
  • Joined

  • Last visited

About F1reSt0rm

  • Rank
    Novizio

core_pfieldgroups_99

  • Nome
    Gabriele Zanon
  1. Ho scoperto una cosa incredibilmente stupida. Il mio Western Digital è il modello a doppia interfaccia, firewire ed USB. Se una volta fatto il clone del dvd, faccio il boot con il disco collegato in firewire, non c'è verso che effettui il boot. Se invece del firewire, lo collego in USB, il boot avviene senza problemi. Dev'esserci una sorta di protezione del boot in firewire, ma che cosa stupida !!!! Ho fatto i test anche con altri dischi firewire, sia autoalimentati che non, ed il risultato è lo stesso. Paradossale........
  2. Mi è appena arrivato un vecchio hard disk esterno Maxtor. Provo quello e vediamo come va, anche se mi sembra strano, dato che il firewire è sempre il firewire..... Qualcuno ha fatto dei test con i Lacie Rugged tripla interfaccia? Ho bisogno che funzioni su un disco esterno autoalimentato......
  3. Salve a tutti. Mi rivolgo a voi per un consiglio disperato. Sono qui con il mio Mac Pro che stò eseguendo alcuni test sul creare un clone del dvd di leopard su un disco firewire, per poter installare più velocemente il sistema operativo sui mac dei clienti in modo da aumentare la velocità del mio lavoro. Premesso che ho già fatto una mostruosa quantità di tentativi con le Utility Disco, seguendo, tra le tante, anche una guida accreditata come questa: http://www.macfixit.com/article.php?story=20071101112529955 La cosa assurda è che la procedura di cloning va a buon fine, il disco este