baraduka

Members
  • Content Count

    5
  • Joined

  • Last visited

About baraduka

  • Rank
    Novizio

core_pfieldgroups_99

  • Nome
    Sergio
  1. Niente nel finder. Procedo dando maggiori informazioni. Ho scaricato dall'appstore ML. poi Ho creato una partizione su disco esterno Firewire WD da 1 tera. Su questo disco avevo già creato 2 partizioni con snowleopard da usare come disco di avvio per fare un'installazione pulita (2 copie 1 per imac e 1 per MacBook Pro [non potevo usare la stessa perchè i dvd che ho dell'imac mi permettono solo l'installazione sull'imac]) Quindi come dicevo ho creato 1 nuova partizione sulla quale ho ripristinato l'immagine di ML. Dopodichè ho proceduto ad un'installazione pulita di ML. La partizione BOOTCA
  2. No, non c'hai preso. :) Io non voglio espellere il disco, semplicemente vorrei che non mi si aprisse la finestra di quel disco all'avvio. Ho 3 dischi simili, con 2 non succede, con uno si L'immagine non riesco a caricarla, mi dice che è troppo grossa anche se è solo 130 kb
  3. Salve, sono passato da un paio di giorni a ML. Al mio imac ho colllegato un HD con più partizioni, 3 delle quali sono i dischi installazione di SL (sia macbook pro che iMac) e quello di ML. All'accensione, i dischi di SL si caricano ma non aprono nessuna finestra, mentre quello di ML mi apre anche la finestra con il suo contenuto; cartella che provvedo subito a chiudere. La domanda è: esiste un modo semplice per impedire che questa finestra si apra? Grazie
  4. [quote name=Vla;1278198 barakuda' date=' prova così: avvia win, poi vai sul menù MACCHINA VIRTUALE/REINSTALLARE PARALLELS TOOLS Grazie. Ho risolto, ho avviato xp come disco avvio e mi ha fatto installare parallels tools, dopo sono tornato in osx ho lanciato paralles e mi ha completato l'insallazione. Ciao
  5. ho installato parallels ultima versione, su snowleopard. Volevo far girare la partizione di Xp fatta con bootcamp. Ho visto che si poteva ed effettivamente ci sono riuscito salvo che quando lancio XP arriva alla schermata di log e non posso fare nulla perchè si tastiera che mouse non funzionano. Qualcuno ha avuto stesso problema e ha risolto? Grazie