angeloulivieri

Members
  • Content Count

    35
  • Joined

  • Last visited

About angeloulivieri

  • Rank
    Novizio

core_pfieldgroups_99

  • Nome
    angelo
  1. Ok.. risolto. E' impossibile inserire transizioni più brevi dei clip che hanno affianco.
  2. Salve, come da titolo: ho preparato un progetto in imovie 2011, aggiunto un tema (Album fotografico) e sono comparse le nuove transizioni ma, quando le uso, non ne posso modificare la velocità e 0.3 secondi è davvero troppo poco. Come si modificano? grazie
  3. Infatti era sul Leopard che non mi dava problemi. Ora ho Snow anche io. Quindi tu credi sia proprio un problema di compatibilità ... mi sa che hai ragione visto che altrimenti funziona. Contatterò il team di sviluppo. Grazie
  4. Fatto ..ed è strano perké ho anke cancellato il certificato dal portachiavi e me ne ha richiesto l'attivazione ma il sw non si avvia lo stesso. mannagg!
  5. Puoi inserire il mio indirizzo email che sono già registrato [email protected] trovato il file .plist. Ho provato a cancellarlo ma il problema è sempre lo stesso. Il fatto è ke probabilmente il .jar installa qualcosa in qualche posto ma io non riesco a capire dove. E non posso rifare l'istallazione ora.
  6. http://www.broadinstitute.org/gsea/downloads.jsp basta scaricare la desktop application. Purtroppo non uso TimeMachine ma sono mac user da poco e non ne conosco l'utilità . Il file .plist lo trovo comunque sul mac? L'aggiornamento che ho effettuato è a un sistema operativo più recente. Ma lo dicevo solo perché prima funzionava ma non credo dipenda da questo. Il problema credo sia sui permessi. Il software vedrai che quando viene installato ti chiederà di accettare un certificato.
  7. Salve a tutti, mi occorre utilizzare un software scritto in java. Si chiama GSEA. Si scarica e non ha bisogno di installazione essendo un .jar. L'ho avviato già in precedenza e ora avendo aggiornato il sistema operativo mi ha chiesto di nuovo alcuni settaggi, tra cui l'accesso ad un server su internet di cui ha bisogno. Forse ho sbagliato a dare un permesso per un certificato o non so cosa... cmq fatto sta che il sw non si apre più anche se lo scarico di nuovo. La domanda è: esiste sul mac qualcosa per java che conserva impostazioni predefinite? Esiste un modo per cambiare queste impostazioni? grazie
  8. Salve, stavo provando a installare windows7 sul macbook pro tramite bootcamp. Solo che winzozz ha bisogno di una partizione NTFS, dunque durante l'installazione di windows non potevo andare avanti. Ho dovuto riavviare e al riavvio il mac riparte sempre cercando il cd di windows. Solo se tengo premuto il tasto opzione posso scegliere di accedere dal disco Mac HD. Come è possibile cambiare questa impostazione? Vi ringrazio
  9. Non mi rimane ke fare l'aggiornamento a Snow Leopard.
  10. ..ke danno! Lo sospettavo ke erano quei ***** di aggiornamenti ke dall'estate ho cominciato a fare tranquillamente. Con winzozz ho sempre evitato perké rovinano il sistema più ke updatarlo... Vabbé proverò con una reinstallazione e vi farò sapere...
  11. Ho provato anche con il reset del launch service... purtroppo niente. Sono giunto alla conclusione che sarà stato Onix a creare questo macello... ke 'ho comunque cancellato ...
  12. Come dicevo in qualche altro post ultimamente stavo installando prodotti per il web come XAMPP XOOPS e JOOMLA. Non so se qualcosa del genere mi ha potuto creare casini nel sistema. Mah... proverò a ripristinare o installare una versione nuova del sistema operativo.
  13. Purtroppo ho scoperto mio malgrado ke questi pacchetti autoinstallanti spesso non offrono piene funzionalità per tutto quello ke vorresti fare. sia MAMP che XAMPP ti permettono di non fare quelle scoccianti configurazioni che qualcuno diceva ma prima o poi qualche problemino sorgerà . Soprattutto ricorda ke entrambi sono buoni solo per testare in locale le tue applicazioni mentre su server ne è sconsigliato l'uso
  14. Si... come prevedevo. Al riavvio pboard comunque non viene avviato. Probabilmente non è segnato tra i file da lanciare all'avvio?Inoltre ho anche il problema ke collegando la fotocamera iphoto non si apre ne viene rilevato il dispositivo come hd esterno. Mentre se invece collego un vero hd o una pennetta vengono rilevate senza problemi.