Lorisbubu

Members
  • Posts

    5
  • Joined

  • Last visited

Everything posted by Lorisbubu

  1. Grazie mille... mi rimane solo un problema che non riesco a risolvere... il fiel fuinziona ma tra una scena e l'altra manca fluidità ..nel senso che è come se ci fosse uno stacco! ho provato a capire come risolverlo ma niet! ha idea se questa problematica sia risolvibile? grazie ancora! Loris
  2. Caro Matteo, grazie per l'intervento essendo però io un po'"Capra" ho capito il criterio di cui parli, ma temo di non essere in grado di svilupparlo...mi puoi dare due dritte? (i 20 swf che ho sono collegati da load movie)
  3. il problema sta nel fatto che il cartone animato su cui sto lavorando è sviluppato su 20 scene realizzate in 20 swf differenti e collegati tra lodo da un load movie....se inserisco il file audio passabdo dalla prima scena alla seconda ovviamente l'audio si interrompe...per questo cercavo (visto che non trovo soluzione al problema) un nescamotage di questo tipo, ma non so se è possibile!
  4. ciao a tutti ho un problema di autorun devo far eun cd rom in cui in autorun parta il plug in flash e un filmato flash..ma contemporaneamente anche un file mp3...ma l'audio non funziona! io ho scritto [autorun] open=ShelExec.exe start.swf open=ShelExec.exe Mf8.exe open=bianca.exe dove bianca è un file mp3 trasformato in exe... ho provato anche [autorun] open=ShelExec.exe start.swf open=ShelExec.exe Mf8.exe open=ShelExec.exe bianca.exe e [autorun] open=ShelExec.exe start.swf open=ShelExec.exe Mf8.exe open=ShelExec.exe bianca.mp3 ma nullla...