Giuliano Crippa

Members
  • Posts

    1
  • Joined

  • Last visited

core_pfieldgroups_99

  • Nome
    Giuliano
  • Città
    Usmate Velate
  • Interessi
    Running e Montagna
  • Lavoro
    Manutenzione in Trenitalia

Giuliano Crippa's Achievements

Newbie

Newbie (1/3)

10

Reputation

  1. ho un problema nel mettere in rete una TV SONY BRAVIA 5500 la mia rete è diposta in questo modo: router Hamlet>>internet connesso alla base airport extreme via ethernet pc Win fisso in camera dei ragazzi connesso alla base extreme via cavo ethernet base express collegata all'HI-FI in soggiorno per iTunes. I-book in soggiorno ecc ecc ho comprato un televisore sony bravia con possibilità connessione alla rete. l'ho collegata all'ingresso di rete della express abbastanza fiducioso lasciando in automatico l'assegnazione con DHTC e ho scoperto che ha visto la rete e mi ha aggiornato i widgest disponibili x il modello di tv. quindi rete presente e collegamento a internet efficente. ho pensato è fatta......invece mi ha rallentato tutto. ho cominciato a smanettare con il risultato di riottenere il funzionamento della rete dopo u po' di casini:confused: ora la base l'extreme è in modalità bridge e vedo bene il PC, il disco esterno, mi connetto bene ad internet e posso utilizzare la base express (in modalità partecipa al network >>dell'extreme)per HIFI ma al TV non c'e' modo di metterla in rete , non la vede piu' ne in manuale ne in automatico. premetto di non essere un esperto e che ci sono buone possibità che abbia "smanettato" troppo sarei davvero grato se qualcuno che mi consigliasse una configurazione efficace