ciocchi

Members
  • Posts

    88
  • Joined

  • Last visited

Everything posted by ciocchi

  1. Visto il successo della passata edizione, Alchemilla organizza il 2° concorso a premi di fotografia naturalistica “Il bosco con un clickâ€. Lʼiniziativa è finalizzata a incoraggiare i ragazzi allʼosservazione del bosco per conoscerlo e per valorizzarne le diversità . Il concorso costituisce unʼoccasione per cimentarsi nella rappresentazione della natura utilizzando la macchina fotografica come strumento di lavoro. Lʼiniziativa è rivolta a tutti i ragazzi/e dai 6 ai 17 anni e la partecipazione è gratuita. Per partecipare basta spedire via mail foto sul bosco entro il 20 maggio 2010. In palio ci sono degli Ipod Apple. L'iniziativa è patrocinata dalla Provincia di Perugia e dal Comune di Gubbio (che offre i premi). Per conoscere nel dettaglio il regolamento e per iscriversi consultare il sito www.mialchemilla.it.
  2. oggi giornataccia.... mentre stavo lavorando con il mio mbp 2.0 mi suona la porta, apro e quando torno il mac è spento. provo ad accenderlo e niente, in compenso una puzza di plastica bruciata, stacco tutto e lo faccio raffreddare ma niente da fare... stasera torno a casa e lo apro e scopro che un blocco da 1gb di ram ha preso fuoco... ora non so se è solo la ram oppure anche la madre è partita.. domani provo con altra ram e alimentatore sperando che sia solo la ram altrimenti mi tocca di spendere 700 euri per scheda e ram nuovi ( ma a questo punto mi prendo un mbp unibody 13 nuovo, il mio è il 2.0 ghz datato...) sic per fortuna oggi è arrivato il mio nuovo iphone 3 gs ... come dire per un mac che va uno viene...
  3. ***RISOLTO**** ho spuntato la voce logout ogni 61 minuti in preferenze di sistema/vault/. non ne avevo la minima idea che esistesse questa cosa..... dopo quasi 10 anni di osx.
  4. sto usando da alcuni giorni un vecchio macmini g4 (rubato a mio figlio) con 10.4.11 come server per poter gestire le mail provenienti da un concorso di fotografia. tutto funziona bene, lo gestisco via remote da un macbookpro. è settato solo per aprire in auto matico mail e scaricare la posta. il problema è che spesso mi si slogga ovvero esce dall'unico utente creato e mi chiede la password, ovviamente mail non è + aperto e non scarica la posta. ho settato il login automatico e disabilitato risparmio energia etc... qualche idea?
  5. ho appena organizzato un concorso per ragazzi dal tema i colori del bosco. se vuoi informazioni su come lo abbiamo organizzato puoi contattarmi a [email protected] il concorso sarà on line su mialchemilla.it dal 10 aprile
  6. dal 10 Aprile 2009 sarà on line il primo concorso fotografico naturalistico per ragazzi dai 6 ai 14 anni. il concorso è gratuito. in palio ipod nano, shuffle ed altri premi. per informazioni [email protected] o su www.mialchemilla.it
  7. me lo consegnano mercoledì nonstante sia partito la notte del 25, grande UPS sul sito cè scritto che ritardano per avverse condizioni meteo a treviso!?!?!?!!! ma figurati, che ridicoli. ps qualcuno ha provato leo con archicad 8?
  8. a me aple a spedito una mail che il pacco arriva puntuale il 29, sul sito ups mi scrivone che il pacco mi arriva il 31, sti ***** a saperlo nn lo preordinavo........... spedito il 25 notte arriva il31, neanche con una tartaruga marina ci metteva così tanto..... ups di m.... (scusate lo sfogo, è l'ultima volta che preordino qualcosa alla apple)
  9. per curiosità , di dove siete? tanto per capire.....
  10. io ho ordinato il retail, la spedizione risulta ad ups, via telefono, che non sanno se è stata presa in consegna da loro, sic e arriverà martedì. doppio sic.... speriamo si sbaglino ed arrivi prima...
  11. stesso prbl con mail 2.1.1. facendo delle prove ho notato che il prbl cè solo con un account esistente se faccio dei nuovi account il prbl sparisce. molto fastidioso perchè il mio account ufficale non lo posso usare per mandare le mail ma solo per ricevere mentre l'altro account serve solo per mandare msg.
  12. salve ho una partizione win dove faccio girare winxp pro con paralles e botcamp. da un po di tempo quando faccio partire bootcamp , mi arriva fino al log in di win ma poi nn mi funziona la tastiera ne integrta ne usb attaccata al mac. ce qualche incompatibilità tra paralleles e boot camp? paralles ultima relais e bootcamp 1.3 grazie
  13. ho fatto tutto quello che mi hai suggerito ma niente da fare, noon fa nemmeno il boing iniziale. l'ho messa in tutti e due gli slot da sola e con l'altro banco originale apple. niente da fare. ne ho acquistata una da chl e domani mi arriva, quella di hk la metto da parte ed aspetto notizie da loro sul cambio. grazie mille pe rla risposta.
  14. salve ho acquistato una ram ddr2 667 ad honk kong da 1gb per il mio mbp 15 2.0, la installo ma il mac non parte e la lucina di accensione lampeggia. lo stesso su un altro macbook, che dite è difettosa? come faccio a provarla?
  15. sapete dirmi se posso e dove inserire la pubblicità di un corso ( a pagamento 100€) oraganizzato dalla provincia di Perugia. sulla fotografia naturalistica? è molto interesssante...
  16. in rete on line su architetti roma, fai una ricerca con google, io mi ci trovo bene
  17. salve a tutti. ho dovuto , per problemi sulla scehda del mio G5 2x1,8 installare una nuova scheda pci firewire (quella bult in è rotta), funziona bene, il disco esterno funziona, l'ipod funziona... ho messo in rete il G5 con un imac G4 per avere + prestazioni sulla ip over firewire e funziona, ma..... se copio un file dal G5 verso il minimac velocità alta (30 mb/sec circa) se copio un file dal minimac al G5 lentissimo (1 mb al sec) stessa cosa se lo faccio dal minimac . problema software o hardware? ho cambiato cavi etc.. un problema strano anche sulla ethernet, ho montato una scheda nuova pci perchè anche quella built in era malfunzionante, ma lo stesso problema lo trovo in quella nuova, ovvero, ogni tanto mi per la connessione dal g5 verso la rete, devo o riavviare oppure disabilitare la scheda dal pannello delle preferenze e riattivarla, il problema ho notato esserci quando il minimac chiam il G5 via ehernet, altrimenti il g5 naviga in rete senza problemi qualche consiglio? pensavo di reinstallre il 10.4...
  18. da un po di giorni il mio g5 2*1,8 mi da problemi con la rete. la connessione built in ethernet mi si stacca e non posso connettermi in rete, devo riavviare o staccare la presa rj45. ho rimesso il sistem 10.4.8 nuovo ma stesso problema. qualcuno sa come ovviare? lapple hardware test mi dice che è tutto ok
  19. il mio g5 qualche mese fa mi ha dato qualche prbl. mi è saltato il controller del FW e del SATA. poco male ho messo su una scheda pci sata e funzoina. soltanto che ora voglio instalre il 10.4 di nuovo. ma se lo faccio il mac si spegne di colpo dopo averrlo fatto ripartire con il C pigiato e con dentro il disco di installazione 10.4 originale. l'apple hardware test mi si blocca all'avvio e mi dice che: inavlid memory access %SRR0:00000 cosa può essere? la ram l'ho staccata e provata banco a banco ma niente. grazie
  20. ho vcontrollato i cavi ma non sono loro. ora controllo. in italia qualcuno le vende?
  21. non vede il canale sata. che tipo di scheda sata interna pci devo comprare? pci express ma come ? una volta ho preso una pci express ma il voltaggio nono era compatibile e non entrava nello slot.
  22. il canale eide funziona, ho messo su un hd eide con il sistem e il mac è ripartito. il prb è sul canale sata. ora proverò a comprare una scheda pci sata se latrovo così ci metto su il disco sata. se qualcuno ha altre idee ben vengano.
  23. aiuto... ho un g5 2x1,8, sempre andato bene da 2 anni. 10.4.7 1,2 gb di ram questa mattina lo accendo e mi conpare il pulsante interogativo, ovvero non trova l'hd interno. lo smonto e lo provo su un altro g5, e funziona (l'hd). metto il cd dell'hardware tool e mi dice che è tutto ok. ma se provo a reinstallare il sistem da cd ( che lo vede bene, il canale eide) non mi trova ne il serial ata interno ne il firewire esterno che ho attaccato. come se il controllore fosse saltato. ho provato a mettere un hd eide al posto del cd e farlo partire in modo FW da un altro mac , niente. è partira la scheda logica? cosa altro posso fare? il mac è sotto gruppo di continuità x cui niente sbalzi di tensione. aiuto vi prego