!Pato7â„¢

Members
  • Content Count

    8
  • Joined

  • Last visited

About !Pato7â„¢

  • Rank
    Novizio

core_pfieldgroups_99

  • Nome
    Filippo
  1. Volevo porvi una domanda: per noi possessori di Snow Leopard, l'ultimo OS, sarà possibile avere gratuitamente il nuovo OS Lion, oppure dovremo comunque pagarlo?
  2. Grazie mille! Anche io comunque li tengo in stop. A te quanto tempo impiega per andare in stop? A me 30 secondi esatti! Sembra quasi programmata!
  3. Sì, lo so. Sono sempre io che ho postato la discussione solo che là ho sbagliato a postarla in quanto la sezione non è correta. Quindi ho ripostato qua.
  4. Buonasera, vi scrivo perchè ho questo problema. Da un paio di giorni a questa parte il mio iMac 21.5" preso a fine dicembre, ci mette circa una ventina di secondi prima di andare in stop (io clicco il pulsante dietro al monitor); mentre prima in 2 secondi già era entrato nella modalità . Secondo voi perchè? Non ho installato nulla di recente e ho provato anche chiudendo tutte le applicazioni ma niente. Sono un po' preoccupato. Grazie a tutti anticipatamente per la risposta. Se per caso ho sbagliato sezione mi scuso, sono nuovo nel forum. Aggiornamento: Ho notato che l'iMac impiega esattamente 30 secondi per andare in stop. Sembra quasi un ritardo programmato! Vi prego nessuno può aiutarmi?
  5. Aggiungo: Ho notato che l'iMac impiega esattamente 30 secondi per andare in stop. Sembra quasi un ritardo programmato! Vi prego nessuno può aiutarmi?
  6. !Pato7â„¢

    Sera!

    Ciao a tutti sono Filippo, ho 16 anni e scrivo da Verona. Tifo Milan e amo giocare a tennis. Mi sono iscritto per chiedere un parere riguardo al mio iMac 21,5". Ecco il link della discussione http://www.macitynet.it/forum/come-funziona-questo-forum/110455-lentezza-stop-imac.html#post1336171
  7. Buonasera, vi scrivo perchè ho questo problema. Da un paio di giorni a questa parte il mio iMac 21.5" preso a fine dicembre, ci mette circa una ventina di secondi prima di andare in stop (io clicco il pulsante dietro al monitor); mentre prima in 2 secondi già era entrato nella modalità . Secondo voi perchè? Non ho installato nulla di recente e ho provato anche chiudendo tutte le applicazioni ma niente. Sono un po' preoccupato. Grazie a tutti anticipatamente per la risposta. Se per caso ho sbagliato sezione mi scuso, sono nuovo nel forum.