Dragone_1978

Members
  • Content Count

    17
  • Joined

  • Last visited

About Dragone_1978

  • Rank
    Novizio

core_pfieldgroups_99

  • Nome
    Simone
  1. Ripristino riuscito. grazie dei consigli
  2. Sono riuscito ad entrare nel ripristino con comando+r sto ripristinando. Speriamo!!!
  3. Grazie per la risposta , non sarebbe un grosso problema reinstallare , il problema è che facendo comando+r non mi da il ripistino!!!!!! E facendo comando + s riesco a entrare ma dopo 20 secondi riappare il messaggio di kernel. Se mi prendesse il comando per ripristinare userei l' ultimo backup di time machine e sarei apposto. Per il discorso antivirus ti do ragione al 1000%!!!! Maledetta la volta che ho provato a installarlo!!!!
  4. Ciao a tutti mi rivolgo a voi per un grosso problema. Stamattina mentre installavo kaspersky antivirus nel mio imac 27 si è bloccato tutto. Ho dovuto spegnere dal bottone , ho riacceso e da quel momento il computer si avvia mi dice che è stato spento per un errore , mi chiede se voglio riaprire tutto come era prima del problema , io dico no si apre il desktop ma dopo una decina di secondi scende la tendina grigia e si riavvia. Fa uaguale anche se dico si alla riapertura dei programmi che avevo prima del problema. Questo problema lo fa di continuo sempre , ho provato anche a cambiare la ram togliendo i moduli e mettendone 1 alla volta ma non cambia nulla Ho provato con il tasto comando+r ma non mi da il ripristino. No riesco neanche a fare una copia del messaggio dove dice qual' è stato il prblema. Chiedo aiuto a voi che site esperti. GRAZIE
  5. Oggi pomeriggio provo subito , grazie per l' aiuto , vi terrò informati sull' andamento della situazione.
  6. Truffa al 100% mi è capitato anche a me , la pagina paypal che ti mandano non è vera!!! Segnalalo subito!!!!!
  7. Ciao e grazie per la risposta... A me il Mac è arrivato anche a più di 80° guardando solo dei filmati (devo confessarti che con i video xxx si scalda di più..... forse sto portatile ha un' anima.... hihihihihihhi) , ho provato un programmino che stressa la cpu e il portatile stava a 93° col la ventola a 6000 rpm. Sicuramente c'è qualcosa che non va nel portatile , oltretutto monto un hd ssd che no scalda a differenza degli hd classici. Io 50° li ho quando navigo , appena metto un video va subito sui 60 e pian piano sale e si assesta su 66/70 ma a volte va più su!!!! Bye
  8. Ciao a tutti , sono nuovo del forum. Ieri ho comprato un macbook pro 13" 2011 (quello da € 1149) volevo chiederti se è normale che la temperatura (controllata con smc fan control) mentre guardo un video su youtube arrivi a 70 gradi a volte anche di più. Prima di questo avevo un macbook bianco e come temperature erano più basse. Ho letto in giro che ci sono stati parecchi problemi di temperature con i nuovi macbook pro , sapete se sono stati risolti o se bisogna mandare i macbook pro in assistenza? Grazie mille
  9. Qualcuno sa se ci sono problemi di compatibilità con HD ssd della marca corsair??? Io ne ho già provati 2 (ocz vertez series 120 gb.) e l' imac fa i capricci , ogni tanto perde l' ssd , lo lascio un pò spento e tutto riparte.............
  10. Con il raptor montato la ventola dell' HD partiva da 2000 rpm all' accensione e poi saliva in pochi minuti fino al massimo. Ho rimesso l' hd originale e tutto è tornato normale. Come hai fatto cortocircuitare il sensore termico dell'HD?
  11. Ho risolto , purtroppo sto imac non digerisce il raptor , mi accontento dell' ssd e come secondo l' hd originale. Grazie a tutti per l' aiuto. BYE BYE
  12. Grazie del consiglio , anche io ho pensato che potrebbe essere qualche conflitto , prima di smontare potrei provare a fare una installazione pulita senza ripristinare il backup di time machine e vedere se fa i capricci lostessso. Non vorrei che il programmino per la gestione delle ventole importati dal time machine diano fastidio..... Bhoooo vedremo il da farsi.
  13. Anche io so che i raptor scaldano qualche grado in meno anche se girano + forte , oggi provo a rimontare l' hd originale del mac e vediamo se torna tutto normale. Io ho resettato la pram con la combinazione di tasti command + option +p+r ma non è cambiato niente , il fatto + strano è che appena parte mac osx la ventola è già oltre i 2000 rpm poi sale progressivamente fino ad arrivare al massimo!!!! Potrei provare anche a fare una installazione da zero senza utilizzare il backup del time machine , ma prima di tutto provo a rimettere l' hd originale... vi dirò come si comporta||||
  14. Ho pensato anche io la stessa cosa ma non può essere perchè a pc appena acceso (temperatura hd di 9°) la ventola dell' hd va già a 2000 giri..... quando installavo mac osx non si sentiva nessuna ventola , ha cominciato a fare cosi solo dopo che ho reinstallato. Secondo me ci potrebbe essere un modo per resettare ste ventole ma non trovo come si possa fare!!!
  15. Salve , vorrei esporvi il mio problema. Ho smontato il mio imac 27 (so che questo comporta la perdita della garanzia ecc ecc.) , ho montato un hd ssd e sotituito l' hd originale con un raptor 10.000 giri. Ho riacceso , reinstallato tutto e fin qui tutto ok , una volta finito ho riportato tutto come era prima con time machine e da quel momento la ventola dell' hd sale pian piano fino ad arrivare a 5000 giri circa. Ho i programmi che monitorizzano le temperature ma l' hd è a 35 gradi..... ho anche il software che riduce/aumente le velocità delle ventole ma anche se calo quella dell' hd non cambia nulla. Mi chiedevo se qualcuno sa aiutarmi per capire se è una cavolata che ho fatto io ( ma non credo perchè non ricollegato tutto al suo posto e fin che non ho ripristinato tutto la ventola stava bassa) oppure se c'è un modo per porre rimedio a sta ventola fastidiosissima. La vendola dell' HD raffredda anche altri componenti perchè l' unica spiegazione potrebbe essere quella ma da dove è posizionata direi che serva solo ed esclusivamente per l' hd!!! Spero possiate aiutarmi. GRAZIE MILLE