superdabre

Members
  • Content Count

    6
  • Joined

  • Last visited

About superdabre

  • Rank
    Novizio

core_pfieldgroups_99

  • Nome
    Luca Breda
  • Newsletter
    |0|
  1. Ciao a Tutti, Ho un MBP con OSX Lion . Ho installato vmware Fusion 3.1 con windows 7 . Inserisco una chiavetta USB e questa mi viene riconosciuta solo dall'ambiente operativo Apple. Su un altro mac invece mi appare la finestrella che mi chiede se voglio installarla su OSX o su Win7. Come si fa a far ri-apparire questa finestrella anche sull'altro mac? grazie a tutti per le risposte. Luca PS. chiedo venia ma sono veramente agli inizi con OSX
  2. Ciao a tutti, ho giusto un altro piccolo problema con una chiavetta HuaWEI E 1692. Si è installata sul mio MBP con OSX Lion ma non ne vuole sapere di funzionare. Mi sapete dire se è troppo vecchia per questo sistema operativo? ho installato anche una partizione windows 7 con Fusion ma non funziona nemmeno da li...anche se avvia la maschera di accesso e richiede il pin. Non so che altro dirvi ...sul sito della Huawei non ho trovato driver per quella chiavetta ... Grazie a tutti
  3. Ciao a tutti, con il connettore HDMI finalmente vedo l'immagine sul monitor. Anche se questa è molto sgranata....in questo momento il monitor esterno lavora in risoluzione 1080p che è la massima supportata... vedo comunque le immagini poco nitide. Su che parametro devo andare ad agire?
  4. ciao utilizzo il cavo connettore Adattatore Mini DisplayPort-DVI della apple. il cavo è un DVI-D . il connettore del monitor è quello in alto a sinistra nell'immagine postata, l'unico presente. Proverò con il cavo che mi suggerisci..ci avevo pensato ma non lo possiedo. grazie
  5. Aggiungo una cosa... il monitor mi dice segnale assente anche se è collegato... ho provato con tutte le risoluzioni possibili...ma nulla... grazie
  6. Ciao a Tutti, ho acquistato da poco un MBP 13 con OSX Lion e lo volevo collegare al mio syncmaster XL2370HD. Sulle caratteristiche di tale monitor è scritto compatibile con mac. Ho dunque preso il mio cavo DVI e l'ho collegato al MBP tramite il connettore acquistato insieme al mac. Accendo pc e monitor messo con impostazione in ingresso DVI ma il monitor continua ad essere nero. Su rileva monitor non succede nulla. Cosa sbaglio? scusate la domanda banale ma è il mio primo mac... Grazie 1000 Luca PS. ho letto vecchi post ma nessuna soluzione proposta funziona.