colors

Members
  • Content Count

    74
  • Joined

  • Last visited

About colors

  • Rank
    Assiduo

core_pfieldgroups_99

  • Nome
    dituttounpo'
  • Città
    , ,
  1. Ciao petruccianix, complimenti per l'acquisto. Tutto quello che ti hanno risposto fino adesso è ok, però mi sembra che tu dalla domanda che hai posto devi fare un'altra cosa. Credo che tu non voglia impedire che iphone vada su internet, ma che tu voglia impedirlo solo quando non sei sotto rete 3. Ebbene hai due possibilità che in parte dipendono da che tipo di contratto (o ricaricabile hai fatto con 3). 1) Se hai un abbonamento con 3 probabilmente hai comprese le telefonate (per un toty di minuti al mese) e i dati internet (per un tot di GB al mese) però SOLO sotto copertura 3: non modificare nè il roaming dati nè gli APN, ma semplicemente imposta su iPhone di usare SOLO il gestore 3. Per fare questo vai su impostazioni->gestore-> (aspetta un attimo che carica quanti gestori ci sono in quel momento) seleziona l'operatore 3ITA (vedrai che la spunta passa da "Automatico" a 3ITA. In questo modo il telefono non andrà mai in roaming nè per internet nè per le chiamate vocali (ciò significa che potrai telefonare e navigare solo se hai il segnale 3 altrimenti avrai "nessun segnale"), cosa comunque utile perchè altrimenti pagheresti comunque le telefonate sotto tim. 2) Se hai una ricaricabile (quindi le telefonate le paghi comunque sia sotto 3 che sotto tim) segui quello che ti hanno già suggerito gli altri utenti e lascia il "gestore" sotto "Automatico". ciao colors
  2. Ciao ho un macbook bianco. Quando l'ho acquistato aveva il 10.5.1 e poi man mano che uscivano gli aggiornamenti ho fatto gli upgrade. Ora da quando ho installato il 10.5.4 (quindi un bel pò di tempo fà ) tutti gli non riesco a farli, ossia: scarica l'aggiornamento cerca di installarlo (praticamente schermo con immagine di sfondo di leopard spaziale senza icone) ma resta per un tempo indefinito con la barra di progressione aggiornamento a neanche metà dell'opera per delle ore !!! Ha fatto così per tutti gli upgrade 10.5.5 - 10.5.6 - 10.5.7 e quindi è rimasto solo con il 10.5.4. Cosa devo fare per poter installare gli upgrade ?
  3. Ciao ragazzi, cercherò di fare un breve riassunto per tutti quelli (come me) che hanno questo preoccupante problema, dopo aver letto centinaia di post in inglese sia sull'assistenza apple che su vari forum americani ed europei, risparmiandovi la fatica...: Qualsiasi prodotto Apple dall'ipod più piccolo al Mac Pro più grande (monitor e iphone compresi) ha un 'odore' caratteristico abbastanza piacevole che è quello che molti su internet identificano come: * odore di vaniglia e caucciù * odore di brioche con cioccolato (in realtà questa definizione l'ho vista solo su questo forum...) * odore dolciastro Questo identico odore è presente anche sulle confezioni e materiali cartacei (manuali) allegati sia con l'hardware che con il software, se comprate ad es. iWorks, iLife o Final Cut Studio e provate ad annusare la confezione interna e i manuali lo ritroverete. Questo odore si ritrova di solito anche in alcuni materiali stampati di altissima qualità (stampe di packaging di lusso, brochure di lusso ecc.) cosa che vi confido occupandomi proprio di quel settore, ed è dovuto ai materiali per la plastificazione della carta o a determinate vernici usate in stampa. Ad esempio andate a ripescare la scatola dove era contenuto il mouse e i manuali del Mac Pro e (se non sono stati troppo all'aria aperta) ritroverete l'odore dolciastro. E fin qui abbiamo parlato della 'normalità ' che a qualcuno potrà anche dar fastidio, ma a molti apple-fan piace (me compreso) perchè lo ritrova ogni qual volta che acquista un nuovo prodotto apple, ed è una caratteristica un pò come gli adesivi della mela che allegano. Pertanto non c'è da allarmarsi se si sente questo tipo di odore perchè è assolutamente normale, un pò come è normale l'odore della plastica che si sente quando si compra una automobile nuova, ed in poche settimane sparisce, e pertanto abbastanza improbabile che l'assistenza ve lo risolva, poichè sarebbe come chiedere al concessionario di auto di non sentire l'odore di macchina nuova.... [Ad es. avete mai notato l'odore che c'è in un' auto nuova del gruppo volkswagen nuova (vw, audi, seat, porsche) e quello di un' auto nuova Fiat ? Anche qui ritroverete due tipi di odore diversi e dipendono dal tipo di plastica utilizzata negli interni. Potete fare una prova quando volete, entrate in concessionario della prima marca e sedetevi su un'auto nuova e poi fate la stessa prova su quelle della seconda marca. Il primo avrà una assonanza con quello dei prodotti apple.] Per quanto riguarda ogni altro tipo di odore proveniente dal prodotto apple invece non è assoultamente normale soprattutto se dura a lungo (più di tre mesi). Sono stati individuati due tipi di odore (anche se sarebbe meglio parlare di vere e proprie puzze in questo caso): * odore di cipolla-aglio (di cui ad es. soffre il mio mac pro giugno 2007) * odore di bruciato Nei vari forum sono stati riportate diverse soluzioni che per alcuni hanno risolto il problema e ad altri no: * pulizia della pasta termica (heatsink) poichè messa in eccesso ed entrando in contatto con il dissipatore di calore del processore emanava lo sgradevole odore. (da far fare possibilmente in assistenza, oppure con molta cautela con cotone e alcool)- per molti ha funzionato * far funzionare il mac pro sotto carico al 100% su tutti i core (con il programma systemload http://www.bresink.de/osx/SystemLoad.html) per 7 giorni 24h, con finestra aperta ottenendo il risultato dell'essicazione della pasta in eccesso che sbordava sul dissipatore. (anche se nè una soluzione un pò estrema...) * cambiare l'alimentatore (da far fare in assistenza)- per molti ha funzionato * togliere dei piccoli (e quasi invisibili) adesivi che sono sul coperchio di accesso al vano del mac pro. una volta tolto tenetelo in mano come una pizza, gli adesivi sono tre e sono due sopra le viti laterali ed uno centrale (in allegato c'è la foto) per molti ha funzionato soprattutto per l'odore di bruciato Tutti questi sono gli accorgimenti che sono stati ad oggi trovati, sperimentati (con successo) per la risoluzione del problema. Il passo successivo (se tutto questo non ha funzionato) è farsi sostituire il mac pro. Spero di aver aiutato ad una maggiore comprensione del problema :-) Per quanto mi riguarda sto aspettando che arrivi l'assistenza di apple care (ho già provato la sostituzione dell'alimentatore e la rimozione degli adesivi ) Aggiorniamoci a vicenda se troviamo nuove soluzioni o novità , soprattutto sarebbe interessante se chi sta acquistando il mac pro in questo periodo sta riscontrando questo problema. Ciao
  4. Ciao a tutti, avrei bisogno di trovare stampatori molto molto molto bravi, non importa se sono cari ma devo realizzare dei progetti molto complessi. Preferibilmente in Italia e nord Italia (sono di Milano). Qualcuno conosce qualche nome, anche se non li conoscete di persona o non siete mai stati da loro ??? Grazie! Ciao
  5. ciao kiko2 grazie per la risposta. Si in effetti c'è la differenza di formato A2 e A3 (ma a me basterebbe anche A3) l'informazione che cercavo è se la hp nonostante stampi su supporti più piccoli fosse una stampante adeguata a quello che devo fare, quindi risparmiando un bel pò. Qualcuno le ha ? O le ha viste all'opera?
  6. Ciao devo acquistare una stampante A2/A3 e sono indeciso tra HP Photosmart Pro 9180 o Epson 3800 pro, sulla carta sembrano ottime tutte due nonostante la Hp costi la metà ..... Il mio utilizzo è prevalentemente pubblicitario, ossia mi serve per le bozze di stampa di Brochure, depliant e così via quidni con una buona resa fotografica. Sul sito epson dicono addirittura che la pro 3800 va bene per prove colore contrattuali... Qualcuno le ha provate e può dirmi pregi e difetti ??? Io da sempre prendo epson e non mi sono mai trovato male sul qualità (anzi) l'unico problema è che fanno ottime stampanti ma pessimi driver... ad es. ho ancora una stylus photo 900, che stampa a meraviglia quando trovi i settaggi giusti...ogni volta che cambi modo di stampa cambia anche le tonalità per non parlare di una dominante rossa perenne.... Consigli ?
  7. ciao gemello73, si ci avevo pensato ma purtroppo non c'è l'ho (nel senso che non l'ho mai attivato) mea culpa :-(
  8. Ciao gilbe82 grazie per avermi risposto, purtroppo tra Mail e i server di posta che uso non corre buon sangue...non so se capita solo a me ma agli account imap vengono creati un sacco di casini perchè Mail si ostina a voler chiamare le cartelle in inglese anche se i server sono italiani, così duplica le cartelle si ain Mail che sui Server facendo caselle sia in inglese che italiano, una roba da mal di testa... In effetti anch'io pensavo che in IMAP anche i messaggi inviati venissero archiviati ma...purtroppo non è così (nonostante sulla webmail sia attivata la voce specifica, sembra che solo i messaggi inviati tramite webmail vengano salvati nella posta inviata della casella, ma quando sono inviati da Mail, nada. Non è che per caso Mac osx le salva in qualche cartella particolare che posso andare a recuperare ? Tra l'altro ora che noto, Mail ha perso anche tutte le configurazioni dell'interfaccia...è come se avesse fatto un reset totale (pensa che appena sono entrato mi è comparsa una finestra dicendomi che questa nuova versione ha dei miglioramenti rispetto a quella precedente !!!! E' come se fosse stato appena installato, solo che ha mantenuto le caselle smart....
  9. Ciao grazie allo splendido comune dove vivo è appena saltata la luce (#@«?) Riavviando il povero mac e riaprendo Mail...la devastazione più totale: Non ci sono più gli account ! Non c'è più la posta in arrivo (tranne quella che era stata smistata nelle smart folder) ! Non c'è più la posta inviata !!!! Non c'è più niente di niente !!!!! Per fortuna gli account erano settati come imap...e quindi quella in arrivo posso recuperarla, ma quella inviata come faccio ??? Qualcuno può aiutarmi per sapere se c'è un modo per ripristinare tutto ? grazie
  10. Ah, io avevo capito che neanche chi riceve il messaggio lo vede come collegamento. Da quando uso Mail quando scrivo un messaggio non ho mai visto il link attivo, si vede solo sul messaggio che viene recapitato. Quindi se scrivo nel messaggio www.macitynet.it non lo vedo mai come collegamento (blu con la sottolineatura) come invece succede sui programmi per posta elettronica per Windows dove appena scrivi un indirizzo www subito ti fa vedere che è un collegamento, ma solo come semplice testo... Ed è per questo che spesso il link recapitato è mozzato (nel senso che una parte dell'url è individuato come link mentre la parte finale resta come semplice testo). In un altro thread ho risposto a questo problema consigliando di incollare i link presi solo dalla barra degli indirizzi di safari (o firefox) perchè se mentre scrivi un messaggio in Mail e scrivi un link e poi magari clicchi da qualche altra parte, quando riprendi a scrivere il link per completarlo succede questo problema. Per evitare completamente il problema conviene scrivere l'indirizzo sulla barra degli indirizzi di safari (anche senza poi collegarsi a quell'indirizzo), copiarlo e incollarlo nell'email. Quindi il comportamento che riscontri, per l'esperienza che ho, credo sia normale.
  11. colors

    Mail in arrivo sparite

    1) Non stai usando un account imap e per caso ti sei collegato con un altro computer (impostato come pop) e te le ha scaricate ? 2) per caso hai qualche lettera dentro al campo di ricerca in alto a destra ?
  12. Non si tratta di incompatibilità ma di una opzione. Il windows friendly e lo zip non sono la soluzione (beh ovviamente lo zip funziona perchè bypassa 'l'errore di configurazione' che in questo momento avete attivato in mail: L'errore è questo: quando alleghiamo un'immagine in mail da spedire mail vi fà vedere l'immagine vera e propria nel messaggio Date un'occhiata al menu a discesa che compare nell'angolo destro in basso dell'email che state scrivendo (si chiama dim. immagine) il menu riporta le seguenti voci: Piccola Media Grande Dimensioni reali Probabilmente ce l'avete settata su 'Piccola' Attenzione questa opzione NON E' una opzione di visualizzazione ma è come verrà ridotta la vostra immagine (infatti se notate sulla sinistra cambia la dimensione del messaggio a seconda della scelta), quindi se usate piccola manderà una copia di quella immagine piccola, se scegliete media la manderà media e così via Tanto è vero che l'utente flashflash dice che un'immagine di 1.600 kb viene ricevuta come 160 kb Se volete far recapitare l'immagine della dimensione giusta lasciate dimensioni reali. colors
  13. Preferenze di Mail-> composizione -> Formato Testo: Testo rtf Potrebbe essere quello colors
  14. Ciao Prestigio83 e smelany anche a me la stessa cosa! Quando invio un link sia che lo incollo dal browser sia che lo scrivo a mano di sana pianta, apple mail interrompe la sottolineatura blu (che evidenzia che si tratta di un link) quando invia il messaggio. La cosa è del tutto random e non è influenzato da fattori diversi (ho provato con stringhe lunghe, corte, scritte a mano o incollate.... Ho provato anche a spedire le email come solo testo (non rtf)e Mail invia lo stesso il messaggio con la sottolineatura e alcune con la sottolineatura interrotta.... Non vi dico lo stress con i Clienti che abituati a cliccare sui collegamenti non riescono a ricevere allegati o pagine perchè non si accorgono che manca un pezzo al link e devono aggiungerlo a mano.. Certo che sto Mail..... Qualcuno conosce la soluzione o è un bug di mail ??? Qualcuno ha provato a spulciare tra forum inglesi ?