z.cristiano

Members
  • Content Count

    4
  • Joined

  • Last visited

About z.cristiano

  • Rank
    Novizio

core_pfieldgroups_99

  • Nome
    Cristiano
  1. Salve a tutti... ho una difficoltà nell'inserire la nota a piè di pagina che praticamente, ho due pagine affiancate, metto 2 box di testi, metto un finto testo lungo, i 2 box di testi sono collegati con OGGETTO ANCORATO poi, INSERISCO NOTA A PIE' DI PAGINA e le note sono numerati sul box sinistro 1 e 2 e sul box destro 3 e 4... Se invece, i 2 box non sono collegati con OGGETTO ANCORATO e inserendo nota a piè di pagina, le note diventano sul box sinistro 1 e 2 e sul box destro 1 e 2.. Non c'è un modo che non mettendo OGGETTO ANCORATO, i 2 box rimangono le note 1 e 2 sul box sinistro e 3 e 4 sul box destro seguendo ordine numerati? E' possibile?
  2. AIRPORT EXTREME è sempre andato bene, solo TME CAPSULE anche se le impostazioni sono identiche, mi diceva errore NAT... In che senso che lo attacco in cascata?
  3. Ciao, il fastweb mi sono abbonato nel 2003 per cui, ho il modem FASTWEB senza WI-FI per cui, ho attaccato il cavo ethernet dal modem FASTWEB a TIMECAPSULE.. Cosa posso fare per risolver eil problema?
  4. Salve a tutti... Mi chiedo come posso configurare bene TIMECAPSULE? Perchè 3 anni fa usavo AIRPORT EXTREME e andava benissimo, ora comprato questo, l'ho attaccato, configurato bene e identico alla precedente AIRPORT, il problema è che va internet sul mio computer con cavo ethernet, mentre su iPhone e iPad con WI-FI non funziona, perchè? Unica cosa che andava è suò software UTILITY AIRPORT e su NETWORK, impostato DHCP e NAT, funge... Però quando l'ho impostato e ad un certo punto è apparso un messaggio di errore scritto ERRORE NAT e ho cliccato IGNORA ed è messo in spia verde con la scritta DOPPIA NAT, su iPhone funziona bene e iPad ogni tanto non si interrompe e riprende internet e sulla console X-BOX 360 collegato WI-FI dice che non è stato configurato bene a causa di NAT e allora, ho pensato di mettere/impostare DISATTIVATO (MODALITA' BRIDGE), tutto perfetto ma funziona solo sul mio computer, ma su iPad, iPhone e console non funziano con WI-FI.. Aiutatemi, come devo configurare bene su TIME CAPSULE?