dema1987

Members
  • Posts

    1
  • Joined

  • Last visited

core_pfieldgroups_99

  • Nome
    Stefano Demasi

dema1987's Achievements

Newbie

Newbie (1/3)

0

Reputation

  1. Salve a tutti, inizialmente vi ringrazio per la disponibilità . Ho un problema con la condivisione della stampante (HP Deskjet F2200) tramite il Router indicato nel titolo (per capire meglio allego foto), io ho un MacBook Pro con Mavericks (10.9) Quando utilizzo le procedure normali di installazione stampante condivisa tramite windows le stesse che consiglia Telecom per i SO OS x versione 10.5 o 10.6 a questo link (pag 26-27) http://assistenzatecnica.telecomitalia.it/at/ShowBinary?nodeId=/AT_REPOSITORY/424015&versionId=2 mi da errore questo errore Si è verificato un errore durante la connessione al server “alicegateâ€"La versione del server a cui stai tentando di connetterti non è supportata. Contatta l'amministratore di sistema per risolvere il problema"Dubito fortemente che la telecom abbia risolto il problema e aggiornato il Firmware, e sul forum di Apple qualcuno ipotizzava un downgrade del sistema operativo (che io non farò mai). Qualcuno ha risolto il problema?? Grazie Stefano