isfigato

Members
  • Content Count

    2
  • Joined

  • Last visited

About isfigato

  • Rank
    Newbie

core_pfieldgroups_99

  • Nome
    cristian asdsa
  1. ciao, a luglio ho preso un macbook retina da 13 pollici con 8 gb di ram. vi espongo i due problemi - se lascio il cursore inattivo per circa 15 seconsi, il primi ^tratto^ lo fa a scattando, si posiziona solo nella parte finale del movimento (se striscio il dito per lunghi tratti, ad esempio per aprire il logo mela, il problema si verifica per il primo tratto poi va normalmente) il problema non si presenta quando attacco un mouse esterno, usb, cuffiette etc. ho portato il mac all carosello e al fiordaliso e entrambi i tecnici mi hanno detto che non e nulla, che la macchona passa tutti i test alla grande, me lo hanno smontato e detto che e tutto ok. mi hanno comunque detto che non tutte le macchine escono con lo stesso *stampino* . se sl postodi spostare il cursore uso wualche gestur tipo lo zoom tutto fila liscio... -me lo faceva raramente, ma in questi cinque giorni me lo ha fatto 3 gg su 5: dopo un po che uso il mac il trakpad ha perso alcune funzioni come lo zoom per farlp riandare devo metterlo ib stop per cinque secondi o riavviare. Nella console noto che ogni qualvolta che si verifica tale problema ce ci sono tanti processi con scritto STOPPING HANDOFF ADVERTISING dire che potrebbe essere questo??? in merito al primo problema ? cosa dite voi?
  2. ciao, a luglio ho preso un macbook retina da 13 pollici con 8 gb di ram. vi espongo i due problemi - se lascio il cursore inattivo per circa 15 seconsi, il primi ^tratto^ lo fa a scattando, si posiziona solo nella parte finale del movimento (se striscio il dito per lunghi tratti, ad esempio per aprire il logo mela, il problema si verifica per il primo tratto poi va normalmente) il problema non si presenta quando attacco un mouse esterno, usb, cuffiette etc. ho portato il mac all carosello e al fiordaliso e entrambi i tecnici mi hanno detto che non e nulla, che la macchona passa tutti i test alla grande, me lo hanno smontato e detto che e tutto ok. mi hanno comunque detto che non tutte le macchine escono con lo stesso *stampino* . se sl postodi spostare il cursore uso wualche gestur tipo lo zoom tutto fila liscio... -me lo faceva raramente, ma in questi cinque giorni me lo ha fatto 3 gg su 5: dopo un po che uso il mac il trakpad ha perso alcune funzioni come lo zoom per farlp riandare devo metterlo ib stop per cinque secondi o riavviare. Nella console noto che ogni qualvolta che si verifica tale problema ce ci sono tanti processi con scritto STOPPING HANDOFF ADVERTISING dire che potrebbe essere questo??? in merito al primo problema ? cosa dite voi?