dariopon

Members
  • Posts

    38
  • Joined

  • Last visited

Everything posted by dariopon

  1. ho mandato una email a RaiNet.it sperando che la leggano e soprattutto sistemino il sito. grazie, ciao
  2. esatto, infatti anche installando Flash Player come da loro suggerito non si riesce a vedere nulla. In realtà c'è stato un periodo che con Internet Explorer sono riuscito a vedere i filmati (anche se all'apertura mi diceva che mancavano alcuni plug-in) poi da due settimane in qua mi dice che manca un ulteriore plug-in e da allora non si vede più nulla.
  3. ciao a tutti, mi sapreste spiegare perchè non riesco a visualizzare con nessun browser i video della Rai? in particolare a me interessano quelli di Rai Parlamento (www.raiparlamento.rai.it) nella sezione Regioni (che è nella colonna di sinistra). ho installato anche Flip4Mac 2.1.1.70 ma senza nessun risultato. capita anche a voi?
  4. ciao a tutti, mi sapreste spiegare perchè non riesco a visualizzare con nessun browser i video della Rai? in particolare a me interessano quelli di Rai Parlamento (www.raiparlamento.rai.it) nella sezione Regioni (che è nella colonna di sinistra). ho installato anche anche avendo installato Flip4Mac 2.1.1.70 ma senza nessun risultato. capita anche a voi?
  5. anch'io ho una HVR-A1E. eccezionale!
  6. ciao, puoi provare da Audiotek - Via Ascari, 252 Roma tel. 065036743 e chiedi di Fabio (credo sia il proprietario) e di che hai avuto il loro nome da Dario (di Milano). Loro sono un centro di assistenza per la linea professionale ma credo ti possa fornire quello che cerchi.