gio.consolati

Members
  • Content Count

    7
  • Joined

  • Last visited

About gio.consolati

  • Rank
    Novizio

core_pfieldgroups_99

  • Nome
    Giovanni Consolati
  1. A me capita un'altra cosa. Ogni volta che riavvio il mac pro devo andare su impostazioni audio e selezionare "Uscita -> Porta uscita audio" perchè perde l'impostazione quando spengo il mac e a quanto pare non rileva l'inserimento in automatico del jack delle casse amplificate nella porta analogica posteriore. Come si fa per fargli mantenere l'impostazione assegnata? Magari è una banalità , ma non riesco a risolvere... Ho un mac pro 8 core del 2009 con Snow Leo aggiornato all'ultima versione. Gio
  2. CE L'HO FATTA!!!!!!!! FUNZIONA FUNZIONA FUNZIONA!!!!!!!!!!!!!!! Speriamo che non sia stato un caso... La cosa pazzesca era che Mail ha funzionato bene le prime 2 settimane e poi ha smesso di funzionare da un momento all'altro. Ecco come ho risolto io: 1) Ho cancellato tutti i server di posta in uscita 2) Sono uscito dalle impostazioni senza aggiungere alcun server nuovo 3) Sono rientrato nelle preferenze e ho aggiunto un nuovo server di posta in uscita 4) Ho deselezionato SSL e come tipo di autenticazione ho messo "Nessuna" 5) Sono uscito e ho salvato le preferenze La cosa assu
  3. Ciao, ho letto un casino di post e non ho trovato nulla... spero che qualcuno possa aiutarmi a risolvere perchè la cosa sta diventando fastidiosa. Con Tiger tutto PERFETTO! Ho aspettato 8 mesi ad installare LEOPARD perchè volevo che venissero risolti i soliti bug che ha ogni sistema operativo all'inizio e invece eccomi qui a cercare di risolver un problema ridicolo quanto fastidioso. Ho un account di libero su cui ho la mail da 10 anni e da tre mesi ho cambiato provider passando a tiscali. Nessun problema con Tiger, imposto popmail.libero.it come server di posta in entrata e smtp.tis
  4. TROVATA! http://uapp.en.softonic.com/mac/download Speriamo bene dai... Grazie ancora!
  5. Ho provato ad andare sul link per scaricarla ma non lo trova e mi rimanda ad un sito in cui l'applicazione non è più presente... Non hai un altro link? Tnx.
  6. Io ho un problema riguardo alla disinstallazione di una applicazione. L'ho disinstallata usando appzapper, ho riavviato e poi l'ho reinstallata (l'applicazione crashava perchè avevo modificato erroneamente delle opzioni nelle preferenze) e non cambia nulla. Crash identico a prima. Prima di chiudersi "inaspettatamente" il programma (particle illusion 3) mi chiede la libreria di riferimento creata (da me) nella precedente installazione quindi significa che pur reinstallando tutto c'è un file da qualche parte che lui usa e non viene cancellato anche usando appzapper. Ovviamente capita quand