Liulay

Members
  • Posts

    10
  • Joined

  • Last visited

core_pfieldgroups_99

  • Nome
    Daniela Battista
  • Città
    FR
  • Mac che possiedo
    ibook g3 600mhz

Contact Methods

Liulay's Achievements

Newbie

Newbie (1/3)

10

Reputation

  1. ciao, ho inizializzato da poco il mio ibook e reinstallato il 10.3.9 (che c'era anche prima) ma il fatto è che precedentemente all'inizializzazione funzionava tutto alla perfezione, mentre ora VLC non va e mi da questo avviso: access_file: read failed (Input/output error) C'è da dire che gli stessi dvd contenenti i divx, che prima leggevo tranquillamente, ora appena li inserisco stanno lì a girare per dei minuti prima che l'icona del cd possa apparire sul desktop e spesso addirittura neanche me li riconosce e o li espelle oppure mi apre la finestra dicendomi che il cd è vuoto e se lo voglio masterizzare... Ho l'impressione che non sia un problema legato solo a VLC ma cosa devo fare? Non ne ho idea....anche perchè prima di "ripulire il computer" igli stessi divx li vedevo benissimo x cui sono certa che non si sono danneggiati! qualcuno può consigliarmi qualche operazione?... ho un ibook g3 600mhz che ha sempre funzionato benissimo.... grazie baci8
  2. approfitto del problema sollevato riguardante la tastiera ibook. Il mio quesito è però di carattere pratico e riguarda il fatto che molti tasti della mia tastiera, con l'uso, si sono cancellati. Non essendo più l'ibook in garanzia, mi chiedevo se c'era un sistema per riscrivere le lettere sulla tastiera o comunque qualsiasi altro metodo per non sostituire tutta la tastiera ma rinnovare i tasti usurati. grazie mille!
  3. grazie 1000 Achille, sei stato gentilissimo. Ho scaricato libero.lua qui e sembra che ora abbia ripreso a funzionare normalmente! Ti volevo solo avvisare che è ora disponibile la versione 0.2.4 (quella che io ho scaricato) grazie ancora...e speriamo di stare tranquilli per un pò... baci8
  4. ma io ho già la 0.0.31 e il programma stesso non mi da aggiornamenti disponibili. Sai per caso se c'è in giro una nuova versione di cui non sono a conoscenza?
  5. Ho installato Free pops alcuni mesi fa e ha sempre funzionato alla perfezione con la mia mail di Libero.it ma da qualche giorno a questa parte mi succede che NON mi scarica più le mail su MAIL a meno che io non le legga prima on line. Cioè me le scarica solo se le riconosce come già lette dal sito, e naturalmente su mail mi risultano ancora da leggere. Il problema mi succede solo con la mail di libero, mentre le altre, vodafone e mac, funzionano senza problemi. ...qualcunaltro ha il mio stesso problema? Qualcuno mi saprebbe dire come comportarmi? grazie 1000.
  6. grazie per la preziosa informazione!!!! ho fatto una ricerca su internet e mi sono resa conto che è un problema che affligge molte persone perchè non al 187 non sanno rispondere..cadono dalle nuvole!!! Comunque io ho la flat 56k di Telecom, ovvero TELECONOMY INTERNET e sul sito non indicano nulla riguardo i parametri che cercavo! In ogni caso per tutti coloro che sono nella mia stessa situazione , ecco qual è il server d'uscita: SMTP: mail.191.it ecco svelato l'arcano! ....questa cosa la vorrei capire anch'io...comunque adesso ho risolto e posso inviare verso tutti! grazie per le preziose indicazioni! baci8 dany
  7. RISPOSTA: mi connetto con TELECOM...sapete dirmi , dunque, cosa devo scrivere nella sessione SERVER? adesso ho mail.libero.it, che è il parametro che avevo impostato quando mi connettevo con wind.
  8. ...scusate..ho notato un particolare.... riesco ad inviare mail senza avere di questi problemi solo agli accont Libero..... continuo a non capire cosa devo modificare...
  9. Ho installato FreePops e appena partito tutto è andato bene: mail scaricata e inviata. Pochi minuti dopo questo primo aggiornamento di posta ho scritto altre 3 mails ma non le invia più..le tiene in memoria con la seguente motivazione: Verifica che l'intestazione di questo messaggio sia corretta. Controlla le impostazioni del server SMTP nelle preferenze di Mail e verifica eventuali impostazioni avanzate con il tuo amministratore di sistema. The server response was: RCPT TO:<[email protected]> Relaying not allowed You can try to send using a different server. All messages will use this server until you quit or change your network settings. Ora mi chiedo: perchè le mail che erano già in memoria al momento del primo avvio le ha inviate e queste no? da questo deduco che non sia un problema di impostazioni di uscita...altrimenti non avrebbe inviato neanche le prime... Qualcuno sa darmi una spiegazione? (premetto ceh ho l'account con LIBERO) P.S. ..scusate ma c'è un server su cui posso avere una mail scaricabile su Mail senza fare tutta questa trafila con FreePops???..magari sarà domanda ignorante ma io non lo so!
  10. scusate se mi intrometto... da pochi giorni mi collego con telecom (prima avevo wind) ma sempre col 56k. ho scaricato macfreepops + aggiornamento x scaricare la mia posta di libero su Mail..ma praticamente non mi funziona nulla...(premesso che ho impostato tutti i parametri nelle preferenze Mail). Il MacFreePops non riesce a collegarsi...con questa motivaziione: UNABLE TO BIND on 127.0.0.1:2000 che devo fare? Ho visto che nella finestra del MacFreePops, in Extra Options, c'è questa seconda voce: SERVER FREE POPS...devo modificare qualcosa lì? qualcuno di buon cuore mi aiuti..perchè non so che fare...