cosmosub

Members
  • Content Count

    7
  • Joined

  • Last visited

  1. Si, ok, però un conto è la cache che viene scaricata durante la normale navigazione di una qualunque pagine web, un conto sono 10GB di download (magari senza allegati un po' meno, ma non credo meno della metà... uso il mio account gmail dal 2004, quando ancora era una versione beta). Credo che rinuncerò all'integrazione con Apple Mail e continuerò ad accedere alla posta direttamente dall'apposita pagina web.
  2. Ciao a tutti,quando entro nell'App store mi da due app da aggiornare (Numbers e Keynote) ma, quando clicco sul pulsante AGGIORNA, mi da il seguente messaggio d'errore (ved. allegato): Che significa accettare le app??
  3. Ciao Maurizio, al momento il mio account di Gmail ha 10GB (su 15) di spazio occupato; quando configuro l'account di gmail sul Apple Mail comincia a scaricare tutte le email, tutti e 10 i giga... c'è modo di evitarlo? Ad esempio, quando consulto l'email tramite l'interfaccia web di gmail sul pc non viene scaricato nulla...🤔
  4. Ciao a tutti, sapete se è in qualche modo possibile configurare l'app di Apple Mail per accedere alla posta elettronica di Gmail senza per forza scaricare i messaggi in locale sul proprio Mac? Se non fosse possibile, siete a conoscenza di terze app in grado di farlo?🤔 Grazie per il vostro tempo🙂
  5. Ciao a tutti, spero che questa sia la sezione giusta: ho un iMac 21.5" del 2014 con Yosemite 10.10.5: da quando mi connetto col Wi-Fi ho riscontrato una lentezza di connessione e navigazione insolite, cioè: a volte mi da errore connessione assente a volte la pagina attende diversi secondi prima di cominciare a caricarsi, poi si carica velocemente a volte invece la navigazione è regolare Normalmente avrei dato la colpa alla qualità della connessione ma con gli altri dispositivi connessi al router (un Technicolor TG789vac v2 - Smart Modem Tim) non riscontro particolari difficoltà, sia con quelli connessi via ethernet (PS4, Sky) sia quelli connessi col wifi (n°2 Samsung S7, Samsung Galaxy Tab3, Chromecast) navigo senza manifestare problemi particolari. Per cercare di risolvere il problema dell'iMac ho provato quanto segue: spento wifi, cancellato i file da /Library/Preferences/SystemConfiguration/, riavviato il pc e riacceso il wifi preferenze di rete > avanzate > inserito manualmente gli indirizzi DNS di Google (8.8.8.8 e 8.8.4.4) e, già che c'ero, quelli di Tim preferenze di rete > avanzate > inserito manualmente le impostazioni MTU a 1423 Non cambia nulla.😢 Sarò grato a chiunque abbia suggerimenti!