aml961

Members
  • Content Count

    6
  • Joined

  • Last visited

About aml961

  • Rank
    Novizio

core_pfieldgroups_99

  • Nome
    Alberto Maria Leonardi
  • Città
    Milano
  • Mac che possiedo
    i-book
  1. Il tecnico Telecom mi aveva detto di connettermi direttamente da browser alla pagina con ip 81.74.238.7 E' la pagina di registrazione di Alice. Ciao Alberto
  2. Tutto risolto Mancava giusto la registrazione per inizializzare user e psw. Ho attivato solo la linea, il modem lo avevo già , per cui non mi hanno mandato a casa nulla. Certo che l'assistenza 187 ... In una delle n telefonate avevo chiesto espilicitamente se non dovessi registrarmi per utilizzare il collegamento e la risposta 'No assolutamente va bene così'. Alberto
  3. Finalmente (dopo una settimana di tentativi) sono riuscito a parlare con un tecnico Telecom. Secondo lui non riesco a navigare perchè la linea è limitata dal server fino a quando no mi registro su rossoalice. MI ha dato un ip con cui cercare di collegarmi, stasera lo provo. Speriamo bene. Alberto
  4. Ho provato il ping con ip (diversi ip validi) da network utility ma non trova nulla. Il collegamento lo faccio da connessione internet - collegamento. La cosa strana è che stato network mi dice che sono collegato ethernet e connesso internet. Il DNS non è stato settato da me, è quello che mi viene specificato dal modem (e quindi dalla rete). Sto lottando con il 187 ma dopo numerose telefonate le uniche cose che mi hanno saputo dire sono: user 'aliceadsl' psw 'aliceadsl' VPI 8 VCI 35 PPPoe e questo lo sapevo già . Alberto
  5. Avevo già postato la discussione sotto un altro forum; ma questo mi sembra più appropriato. Ho attivato una linea adsl con Alice free, stanco della lentezza del modem a 56k. Ho provato a configurare mode e i-book come specificato sul sito (DHCP, PPPoe) ma, anche se sull'i-book risulto collegato, non riesco a navigare. Ho provato sia a configurare il modem come DHCP e PPPoe ed è lui che fornisce user e psw alla rete, sia a configurare il modem come bridge collegarmi con il client PPPoe da i-book. Il risultato non cambia. Risulto collegato con un ip locale dinamico stabilito dalla rete, con un ip remoto 192.168.100.1 (penso sia il modem) e al DNS 80.20.6.36 (Alice?) ma non riesco neanche ad eseguire un Ping. Cosa potrebbe essere? Alberto
  6. Ho attivato una linea adsl con Alice free, stanco della lentezza del modem a 56k. Ho provato a configurare mode e i-book come specificato sul sito (DHCP, PPPoe) ma, anche se sull'i-book risulto collegato, non riesco a navigare. Ho provato sia a configurare il modem come DHCP e PPPoe ed è lui che fornisce user e psw alla rete, sia a configurare il modem come bridge collegarmi con il client PPPoe da i-book. Il risultato non cambia. Risulto collegato con un ip locale dinamico stabilito dalla rete, con un ip remoto 192.168.100.1 (penso sia il modem) e al DNS 80.20.6.36 (Alice?) ma non riesco neanche ad eseguire un Ping. Cosa potrebbe essere? Alberto