eduardo

Members
  • Content Count

    33
  • Joined

  • Last visited

About eduardo

  • Rank
    Novizio

core_pfieldgroups_99

  • Città
    , ,

Contact Methods

  • Website URL
    0=;0=;0=;0=;0=;0=;0=;0=;0=;0=;0=;0=;0=;0=;0=;0=;0=;0=;0=;0=
  1. Ora vi spiego. Ho intenzione di comprare un HD esterno da 160 gb (di quelli portatili senza alimentazione,solo usb) per usarlo come backup per il mio macbook pro da 120 gb. Ma non intendo averlo sempre collegato, ma riporlo in un cassetto e una volta alla settimana effettuare il backup da time machine (si lo so che è riduttivo per il programma, ma sempre meglio che farlo a mano ogni volta, e delle singole modifiche su un file non mi serve tanto) delle cartelle personali dell'utente. Si può fare? oppure funziona solo se sempre attivo e staccandolo e attacandolo si perde la linea tempora
  2. si solito spedizione anomala e quando non scrivono bene l'indirizzo o il corriere è "demente" e non lo trova.
  3. ma che rabbia, l'ho ordinato il 17 ed mi hanno mandato con TNT (l'altra volta era UPS) e prima di lunedì niente... E manco me l'hanno fatto disdire ieri mattina che volevo prenderlo da essedi stasera.
  4. ho sentito tnt e mi ha detto che è stato ritirato dalla apple oggi alle 14:00 (io vorrei sapere come è possibile che però stamattina alle 11 ho trovato il codice di tnt) e che prima di lunedì è impossibile.
  5. mentre stavo per chiamare ha cambiato ed e uscito un altro numero che sul sito inglese della tnt da come consegna il 26. WOW
  6. ho chiamato TNT è mi hanno detto che non c'e nessuna spedizione a mio nome e che il numero di riferimento di vettura non esiste... ora chiamo la apple.
  7. almeno tu sai che non è stato spedito, il mio mi dice che è spedito, ma il tracking mi dice che il numero non esiste.
  8. a me da ancora 30 ottobre come data di arrivo... uffa.
  9. appena appena cambiato in Spedito il: Oct 25, 2007 ma niente sulla consegna, e niente mail.
  10. Mi aggiungo, ho prenotato il 17 e mi da "Pronto per la spedizione"
  11. In un database con vari formati riesco ad inserire immagini e ad avere una adeguata visualizzazione delle stesse. Ho aggiunto un nuovo formato resoconto costruito su etichetta con misure personalizzate ed ho inserito il campo da visualizzare. Purtroppo, e non riesco a comprendere per quale arcano motivo, l'immagine non appare. Al suo posto viene visualizzata la sua dimensione e una duplice traiettoria, quasi un link, dei percorsi per il raggiungimento dell'immagine medesima. Faccio presente che ho costruito il formato e quindi l'inserimento del campo attraverso il menu Format
  12. Ho bisogno di un aiuto per la soluzione di un problema di visibilità in un formato resoconto costruito su busta. Naturalmente, in questa tipologia di formato, se un campo del record non è compilato non appare lo spazio vuoto, per cui la scrittura si allarga e si restringe. Esistendo la possibilità di inserire nel formato scheda, sempre di un formato resoconto su busta, ulteriori elementi testuali da collegare con i vari campi, nella circostanza in cui il campo medesimo non è stato compilato, esso scompare ma purtroppo lascia visibile l'elemento testuale ad esso collegato. Per farmi me
  13. Sul lettore da tavolo, però con l'ultima versione del software è andato tutto ok!
  14. Tonino volevo chiederti come mai quando masterizzo un Dvd l'audio è collegato solo al primo capitolo, mi spiego meglio, l'audio c'è per tutta la durata del dvd se non lo interrompo mai, altrimenti se vado ad un capitolo successivo/precedente "perde" l'audio! Succede acnhe a voi? Grazie
  15. Tonino scusami ma a me esce una sola cartella VIDEO_TS (all'interno ci sono sia i files audio che video) e non anche AUDIO_TS. Dipende forse dalla versione del sw?