elcaldo

Members
  • Posts

    390
  • Joined

  • Last visited

Everything posted by elcaldo

  1. anche io sarei interessato a una tavoletta grafica e sarei più per wacom (a sensazione). Ho incominciato a usare photoshop da poco amatorialmente per sistemare qualche mia foto e vorrei provare l'esperienza della tavoletta. Visto che sono il punto di riferimento dell'ignoranza su questo tipo di periferiche, qualcuno potrebbe dirmi che tipo di caratteristiche devo guardare di più per le mie modeste esigenze e se esiste un modello sotto i 100 euro. Queste ad esempio sono valide? http://www.monclick.it/schede/prodotto.asp?Codice=CTE-450/W-IT&utm_source=kelkoo&utm_medium=comparatori&utm_term=CTE-450/W-IT&utm_campaign=tavolette%20grafiche&HTTP_REFERER=http://kelkoo/ http://www.monclick.it/schede/prodotto.asp?Codice=MTE-450/K-IT&utm_source=kelkoo&utm_medium=comparatori&utm_term=MTE-450/K-IT&utm_campaign=tavolette%20grafiche&HTTP_REFERER=http://kelkoo/
  2. oggi come oggi questo discorso è ancora più attuale...
  3. ecco la soluzione a questo link: http://www.myfeedportal.com/item.php?sessionid=f52b63d3a7e9bc08b36fac17f082a0fd&itemid=404202
  4. sono io che sono ignorante, credevo fosse un comando unico ora provo. scusa
  5. non cambia nulla. col syslogd che usa la cpu al massimo e do il comando al terminale non c'è nessuna variazione :/
  6. questa operazione che cosa comporta?
  7. sei troppo simpatico apo. (è ironico anche questo) aprire un altro thread che ha come oggetto il problema che non va, da uno che descriveva un'anomalia generale per me è diverso. e fondamentalmente se mi va di fare dell'ironia, la faccio. e punto.
  8. io ho risolto installando la versione precedente, non l'ultima e va tutto ok
  9. anche dopo la procedura consigliata dall'assistenza apple, la situazione è invariata: syslogd al 100%...
  10. il ragazzo che mi ha contattato mi conferma che il problema persiste. Ora io sono a lavoro e quindi non posso verificare, ma controllerò anche io sul mio. ACCENDETE MONITORAGGIO ATTIVITA'! Abbiamo fatto caso a una cosa io e lui: che abbiamo tutti e due un secondo monitor.. Potrebbe essere una traccia verosimile?
  11. http://www.macitynet.it/forum/showthread.php?t=70951
  12. elcaldo

    sempre Mail..

    in effetti è vecchiotto.... non ci ho fatto nemmeno caso... l'ho cliccato così a caso mentre navigavo nel forum... semplicemente ho detto che è scappata, perchè ha aperto il thread e poi non si è fatta più sentire... e visto che si lamentava un po' delle parole del moderatore mi è venuta quella frase lì... scusate e buonasera
  13. elcaldo

    sempre Mail..

    chiara è già scappata...
  14. Da istruzioni dell'assistenza Apple hanno detto di: staccare tutte le periferiche, anche l'alimentazione. Tenere premuto per 15" il tasto start. Collegare solo la tastiera e al riavvio tenere premuto il tasto mela + alt + P + R, e dopo due avvisi sonori (che io non ho sentito) potrebbe essersi risolto il problema. Ho fatto tutto e per ora la cpu va regolarmente, nel caso vi siano sviluppi vi aggiorno. Anche se non vedo un gran pubblico per ora...
  15. questo (per chi sa leggerlo) è la campionatura del syslogd
  16. Mi sono accorto da quando ho fatto l'aggiornamento a MAC OS X 10.5.2 (forse lo faceva anche prima, ma non ci avevo mai fatto caso; sicuramente da questo aggiornamento sì) che ho la CPU che lavora costantemente al 99/100%. Con "monitoraggio attività " vedo che è la voce SYSLOGD la responsabile di questo processo costante. Il processore "bloccato" lavora al 99,8% anche con tutti i programmi chiusi. Riavviando va tutto correttamente, ma ad un certo punto, improvvisamente parte questo "blocco". Questa cosa l'avevo già accennata in un altro thread e un ragazzo mi ha contattato perché aveva il mio identico problema. Abbiamo confrontato le macchine (io ho un iMac intel 1,83 GHZ Intel Core Duo, 2GB ram con software aggiornato, lui un iMac da 24" intel di 1 mese) e confrontato il software, ma a parte skype non abbiamo niente in comune. Quindi abbiamo pensato che sia un problema di sistema operativo. Vi consiglio (TUTTI!) di lasciare acceso il monitoraggio attività per qualche giorno e vedere se per caso succede a più persone che non se ne sono accorte perchè non badano abitualmente alle attività tecniche del proprio computer. E se per caso qualcuno sa dare qualche soluzione. Io ho già controllato i permessi, e fatto un archivia e installa senza risultato.
  17. non è cambiato niente. apro un thread dedicato per vedere se qualcuno mi sa aiutare
  18. il problema continua a ripresentarsi, ora archivio e installo e vedo se cambia qualcosa
  19. ieri ho scaricato un altro aggiornamento del mac os e ora va tutto perfetto come prima. il processore lavora al 5% del suo potenziale e non al 99% con tutti i programmi chiusi. Che fosse allora un bug del MAC OS X 10.5.2 che si presentava con certe impostazioni che magari io ho e voi no?...
  20. ma qualcuno sa cos'è questo syslogd? anche riavviando ritorna a 95/100%
  21. peppe mi fai preoccupare meno... forse ci sono più dash a seconda di quanti widget attivi hai...
  22. non sono un gran casinista, ho office, toast e aperture. Un HD esterno della Lacie e praticamente 4 o 5 widget (iStat e un paio di cavolatine). Il problema potrebbe essere di natura hardw?
  23. potrebbe essere causato da un widget difettoso? o è sicuro il OS?