daltoniko

Members
  • Content Count

    250
  • Joined

  • Last visited

About daltoniko

  • Rank
    Assiduo

core_pfieldgroups_99

  • Nome
    fabry disi
  • Città
    ravenna
  • Interessi
    tanti
  • Lavoro
    poco
  • Mac che possiedo
    macbook pro

Contact Methods

  • Website URL
    http://www.rubapanettoni.com
  1. entrambi i cavi erano difettosi... ho provato con un terzo ed è partita subito. Che sfiga però...
  2. giuro che non ho trovato nessuno dalle mie parti che lo vendeva... ma difettoso due volte di fila? Cosa intendi per cavo adattatore?
  3. Salve a tutti... ci sto diventando matto. La telecamera ha un uscita firewire 4 pin mentre i nuovi macbook hanno il firewire nuovo a 8 mi pare che in teoria dovrebbe anche raddoppiare la velocità di trasmissione dati.. Ho comprato su ebay il cavo firewire 4 --> 8 pin ma non c'è modo di farla riconoscere al mac. Ho provato Imovie finalcut ecc... accendo riaccendo ...insomma nulla. Ho pensato fosse difettoso il cavo e ne ho preso un altro.. nulla da fare. Qualche anima pia saprebbe consigliarmi ? Grazie mille. Fabry.
  4. mi rispondo da solo... non è modem.. azz...delusione.
  5. ho cercato e ricercato ma non trovo risposta... l'airport extreme o il time capsule supportano l'adsl2+??
  6. ragazzi vorrei far partire la condivisione schermo vnc... è andata fino a qualche giorno fa ma adesso ha smesso di dare segni di vita. La condivisione è attiva su entrambi i mac che possiedo, da uno parte senza problemi da un altro sembra sia morto completamente il servizio vnc. Utilizzo leopard. Se provo a connettermi da safari ottengo questo errore sul browser. Safari non può aprire “vnc://192.168.0.5†perché Mac OS X non riconosce gli indirizzi Internet che cominciano con “vnc:â€.
  7. il problema è che non ho dietro i cd di installazione di leopard, ho tutti i backup con time machine e farei ripristina un backup precedente. ma... sono in mezzo al mare e penso proprio non si possa fare senza cd di leopard. Un mio amico ha dietro il suo ma mi dice che non posso utilizzare quella installazione, non so come mai, forse riconosce che non è lo stesso leopard. Poco male, lo terrò così fino a fine lavoro. Grazie a tutti intanto, e speriamo qualche esperto sappia consigliarmi.
  8. Salve, premetto che non sono molto esperto. Uso leopard 1.5.1 macbook pro Ho fatto un po' di casino con onyx penso. Vi spiego. Ho fatto partire con onyx 1.9.0 gli script di manutenzione. Dopo di che ho ricostruito anche l'indice spotlight. Il problema è che adesso spotlight non mi indicizza più la metà delle applicazioni. Ho ricostruito l'indice più volte ma nulla... allora sono andato a vedere i permessi di ogni singola applicazione che non viene indicizzata. Noto che a differenza di quelle indicizzate il proprietario è sistema e non l'utente(io). Infatti se aggiungo il mio utente e lo rendo proprietario poi cancello sistema ecco che ritorna indicizzato. Sembra che i permessi si siano tutti sballati in questo modo e farlo uno ad uno è impossibile. Ho provato da utility disco a riparare i permessi ma non succede nulla. Altra cosa che mi fa paura è che se creo un nuovo utente questo ha il dock senza applicazioni ma con solo punti interrogativi, e se cerco di accedere in applicazioni mi dice chè l'utente non ha il permesso anche se è amministratore. Aiut... c'è un modo di mettere a posto?
  9. ma un po' di biadesivo no? E siamo sicuri che dipenda dallo spostamento della sim?
  10. Ragazzi non so a voi ma a me continua a darmi nessuna sim ogni tanto... se spengo e riaccendo va per un paio di ore e poi di nuovo nessuna sim... se tolgo il cassetto e riposiziono dura qualche giorno ma poi ancora il messaggio .. Qualche soluzione? Dubito proprio che dipenda dallo spostamento della sim.
  11. in italia forse (ma un forse bello sottolineto) in luglio... io l'ho preso a londra con 370 euro... più 100 euro di stealth sim e sono stra felice... su ebay ne trovi a montagne ma occhio ai prezzi perchè ci mangiano sopra un casino.
  12. ma P.r.a paletta... anche io ho lo stesso problema con un lg lg rc278 Che dvd utilizzi... addirittura a me lo fa dopo che ho finito di portare su dvd delle vhs... che nervi, sembra che devo buttare i dvd.
  13. devi mettere la stealth meglio... lo fa anche con le tim se non la fai combaciare bene.