ezyillupo

Members
  • Content Count

    4
  • Joined

  • Last visited

About ezyillupo

  • Rank
    Novizio

core_pfieldgroups_99

  • Città
    , ,

Contact Methods

  • Website URL
    0=;0=;0=;0=;0=;0=;0=;0=;0=;0=;0=;0=;0=;0=;0=;0=;0=;0=;0=;0=
  1. Ciao ho un problema con numbers non se se è possibile fare quello che vorrei e cioè ho due tabelle una chiamata spese e una Spese mensili nella tabella spese ci inserisco tutte le spese vedi pdf e nell'altra mi somma le spese fatte nei vari mesi e nelle categorie, allora dove è il problema ? vorrei condizionare la (somma.se) con due condizioni Mese e Categoria così quando faccio una spesa a gennaio ed e cibo me la mette in cibo e gennaio quando faccio una spesa a gennaio bibite me la mette in bibite facendolo solo con una condizione non c'è problema =SOMMA.SE(Spese :: $Mese;B1;Spese :: $Importo) ma nel caso delle due =SOMMA.SE(Spese :: $Mese;B1; ,&, Spese :: $Categoria;A2;Spese :: $Importo) niente da fare dove sbaglio
  2. Qualcuno conosce il sistema di far vedere il titolo della foto in grande durante la presentazione oppure conosce qualche programma che lo fa al posto di Iphoto grazie Alex