Gwyneth

Members
  • Posts

    6
  • Joined

  • Last visited

core_pfieldgroups_99

  • Nome
    laura felicetti
  • Città
    bologna
  • Mac che possiedo
    ibook 14'

Contact Methods

Gwyneth's Achievements

Newbie

Newbie (1/3)

10

Reputation

  1. non capisco che è successo... prima funzionava! l'aiuto mac a cui si accede tramite la scrivania, senza applicazioni aperte (al max finder) non mi trova più nulla. All'inizio appare in bianco, poi se premo sulla casetta (home) mi dà la prima schermata, ma se cerco qualcosa non midà nulla.. sapete dirmi cosa è successo o che devo fare.. è strano, anche perchè tutti gli altri aiuti delle altre applicazioni funazionano correttamente.. boh grazie Laura
  2. Alla fine dopo più e più tentativi ho risolto il problema in maniera radica.. mi sono presa un modem router wireless e amen. ora vado che è una meraviglia grazie a tutti per i consigli ciao Laura
  3. aiutatemi di nuovo... io sono testarda, ci ho riprovato infinite volte col mio modem scassato aethra usb per libero (vi giuro che prenderò il modem nuovo ma nell'attesa aiutatemi)... non lo riconosce dopo l'installazione dei driver. il problema sta tutto qui, al riavvio mi compare una finestra con scritto "un elemento della cartella degli elementi di avvioStartup Items ("/Library/StartupItems/ADSLAutoConfig") nonha le impostazioni di sicurezza... e poi mi fa scegliere tra decidi in seguito-ripara-disabilita... ovviamente, anche riparando non cambia nulla... cosa vuol dire questa schermata??? devo cambiare delle impostazioni di sicurezza?? nell'opzione "sicurezza" non è selezionato nulla... aiuto! grazie Laura
  4. scusami ma se ho scritto è perchè non sono cmq riuscita a risolvere il problema... ho gia letto tutte le precedenti conversazioni. beato che ci sei riuscito
  5. .. mi dite tutti la stessa cosa non c'è via di scampo ho passato tutta la sera davanti al pc e non ho concluso niente ... ho re-istallato i driver 4 volte ma non visualizza il modem, quantomeno non mi dà l'opzione "adattatore ethernet" che il manuale di wind indica... a questo punto credo seguirò il vostro consiglio e lo comprerò nuovo, che palle però... libero fa schifo sia come servizio che come assistenza, provare a chiamarli è un'impresa..sono stata 40 minuti in attesa di quella musichetta fastidiosa. grazie a tutti Laura (che palle....)
  6. ho appena comprato un ibook g4 e ho provato a istallare il modem di libero usb (purtroppo libero non ci fornisce un modem con cavo di rete nè tantomeno un servizio di assietnza valido). sono riuscita a visualizzare l'adsl monitor. ma a questo punto mi blocco... mi viene chiesto di configurare il modem in NETWORK come ethernet integrato...ma è giusto?? ci ho provato, inserendo nome utente e password ma poi mi dice che il modem usb è scollegato... mentre è collegato!!! che devo fare??? aiutatemi grazie Laura