flavio

Members
  • Posts

    453
  • Joined

  • Last visited

    Never

Everything posted by flavio

  1. Sì...dovrebbe essere quella la cifra ma iva esclusa.....
  2. Per quanto riguarda DOVE, me lo ha preso un mio amico tecnico della Apple di zona, sul COSA ESCE.... non comprendo bene.... In che senso? Dentro la confezione c'è il processore.... Il prezzo, mi sembra...ora non ricordo, intorno ai 450€... ma non sono sicuro.... se ritrovo la fattura ti faccio sapere..... Comunque in internet dovresti trovarlo...magari a meno.... Sono un paio di mesi che l'ho preso e quindi ora mi sfugge, anche perchè ho acquistato insieme anche ILife '04 ed altro....
  3. P.S., per l'architettura non so' dirti con precisione ma sulla scatola ci sono i "Mac Compatible Models": eccoli: Power Mac G4 (AGP graphics) Power Mac G4 (GIgabit Ethernet) Power Mac G4 (Digital Audio) Power Mac G4 (Quicksilver 2001) Power Mac G4 Cube (solo 800 Mhz e 1.2 Ghz) Macintosh Server G4 Altro, mi spiace, non ti so' dire... Chiedi a Matteo Vitali, lui è bravissimo e ti saprà dare una risposta, o ad altri "vecchi" del forum.... Sul mio è una bomba!
  4. Ho installato un nuovo processore "Encore/st G4" 1.2 Ghz...cache L3. Avevo l'800 mhz cache L2
  5. ...mamma mia...ho dei dubbi..... spero che si possa fare di fare un annuncio come quello sopra... "Vecchi", scusate....si può fare? altrimenti cancello subito.... Chiedo scusa..... fatemi sapere....
  6. Avendo da poco cambiato processore (ne ho preso uno più potente) ora mi ritrovo con quello che avevo (originale) imballato in una scatolina beeeelllaaa, ma bellaaaa.... Siccome però sta lì...e a qualcuno potrebbe interessare...io la butto là. 800 mhz ... era montato su un Power G4. (silver). Usato circa 9 mesi.... Eventualmente mandatemi una e-mail se siete interessati...poi discuteremo sul trattamento economico. Per correttezza nel forum non vorrei fare una "asta" o vendita.... quindi io vi dico che lo metto in vendita...poi semmai mi conttattate via e-mail, vi mando tutte le caratteristiche, la foto, ecc. Ciao....
  7. Ho notato che quando scollego la batteria e non collego il mio ibook alla corrente dopo poche ore si perdono le impostazioni dell'ora ( non ho ancora verificato se succede per altre impostazioni). Volevo sapere se l'ibook ha una batteria tampone e se a voi succede la stessa cosa.
  8. nel titolo la domanda... ovvero... visto precedenti che ho letto nel forum dove non si consigliava in alcuni casi (non ricordo ora quale era meglio evitare)...questo...2004-04-05...lo facciamo? Domanda per espertoni!!!!
  9. In Perugino: Gimo tutti a magnè la pizza! Si ce stete se pol gì n'tol quel de Firenze! Ta me sta bene...Vist che la mi moje è Fiorentina! Si po a paghè é qualcun altro, ta me me va ancora mejo! Domandone: C'ardunamo tu qui a Perugia? Semo n'tol centro! Ce porto la mi moje e si me gira anche l'mi fijo! (che c'ha men de do anni!) Però io non sono un perugino D.O.C..... Quindi quelli veri non me ne vogliano....
  10. Ho provato per l'ennesima volta ad installare da CD, ma durante l'installazione non mi da la possibilità di metterlo in HD..... Quindi non mi rimane che lanciarlo dal CD... Come faccio quindi ad installarlo NELL' HD? Grazie.
  11. Grazie come al solito Matteo...proverò e ti farò sapere....
  12. ...Lo so', domanda strana.... Cerco di spiegarmi.... Mia moglie, con l'Ibook G3, ha il panther. Quando ha installato il Panther non ha voluto mettere più il 9. Siccome ha bisogno di fare andare un programma (Morphometric) che gira solo sul 9 mi ha detto che ha provato a reinstallare dal cd il 9.... Ma, dopo aver avviato tenendo premuto "C", ha scoperto che il 9 gli gira solo se dentro c'è il cd di installazione.... Esiste una soluzione senza dover riformattare tutto da capo per reinstallare anche il 9? Domanda complicata? Per me che non sono una cima sì.... Grazie per i suggerimenti..... Fly
  13. Caro Michele, se prima mi stavi simpatico ora ho altri motivi per stimarti.... 1) Sono orfano di medico ed ho frequentato l'ONAOSI....non so se sai cos'è, ma suppongo di sì. 2) Il mio migliore amico è anestesista ( e da un anno l'ho costretto a comprare un Mac) ... Beh, mi faceva piacere dirtelo... Ciaooooooo! fly
  14. P.S. sta di fatto che Garage Band (il visore aiuto) dice bugieeee!!!!
  15. ho provaqto con un'altro dispositivo midi (lo steinberg) via usb...e va tutto perfettamente...mah!!! strano però ehhhh!!!??? grazie comunque per i consigli... forse c'è qualche conflitto con la delta ap-midi perchè ci confluisce il mixer...mah... ariciao e arigrazie comunque....
  16. quindi.... la voce seguente: 2.Nel pannello "Interfaccia Audio", fai clic sul pulsante "Risposta più veloce" nella sezione "Ottimizza per". dove lo vedete? su "ottimizza per" mi da solo l'opzione che si vede nel riquadro sopra..... dov'è scritto: "risposta più veloce" ???????? Che mi hanno dato un garage band "taroccato"? (anche la confezione allora....)
  17. ...Un momento...forse mi sono spiegato male: c'è il pulsante ottimizza per, e fin qui ok....ma quello che dice sull'ottimizzare la velocità dov'è???????
  18. Ora, può darsi che io stia per dire una enorme fesseria...ma, apparte la tarda ora credo ancora di essere abbastanza lucido. Dunque...vado per registrare una traccia audio tramite la mia tastierina (una vecchia casio mt-640 midi) collegata via midi con il Mac. Ho un G4 1.2 Mhz, 768 Mb ram e 160 Gb di hard disk. Premesse le caratteristiche della macchina, dicevo, sono andato a registrare con la tastiera, via midi, una traccia sfruttando il campionamento di una chitarra classica. Faccio la prima traccia e fin qui abbastanza bene... Faccio la seconda e cominciano i problemi. Ovvero: mentre suono le note non vengono registrate a tempo, in maniera moooolto evidente. Addirittura l'audio è proprio fuori sincro..cioè suono e dopo un secondo "arriva" la nota. Grande incaz...tura!!!! Vado sulle preferenze, come suggerito dal visore, e cerco in "adio/midi" l'indicazione suggerita dal visore aiuto e cioè: 1) Scegli GarageBand > Preferenze, quindi fai clic sul pannello "Audio/MIDI". 2.Nel pannello "Interfaccia Audio", fai clic sul pulsante "Risposta più veloce" nella sezione "Ottimizza per". ....MA IO NON CE L'HO QUESTO PULSANTE: "RISPOSTA PIù VELOCE"..... Il mio garage band è originale, ho fatto l'update all'ultima versione.... Se qualcuno ha una risposta, Vi prego..... datemela!!!!! (a costo di passare da pirla!) Guardate i Vostri Garage Band e ditemi se avete questo bel pulsantone magico...... P.S. ...ho una Delta A-P midi
  19. una qualità invidiabile di immagine..... non c'è che dire.... chiedo scusa.... domani con la luce riprovo... e poi scusate per il maldestro montaggio di due pezzi di foto, ma il muro alle spalle mi impedisce di fare una foto a tutta la scrivania....
  20. ecco...anche a me viene fuori quella immaginetta...come faccio a mettere la mia foto?
  21. Ragazzi!!!! che arrosti...non sono neanche capace di farvi vedere la mia scrivania... moh riprovo eh!!! Mah!!!!
  22. Per esempio: apri il cd che contiene il tuo filmato avi. Con il mouse lo clicchi, tieni premuto e lo trascini direttamente sulla schermatina del MPlayer... aspetta un attimo e guarda... Oppure. Se hai il filmato Avi sul desktop, cliccaci sopra, tieni premuto e trascinalo (come prima) nella schermata (quella con le righe orizzontali). Dai Play e vaiiiii!!!!! Dovrebbe andarti sicuramente.....
  23. meglio di tutti, a mio avviso, "MPlayer"...gratis, e vedi davvero qualsiasi cosa.....
  24. scusate l'intromissione e la sede del forum davvero inopportuna...ma qualcuno mi potrebbe dare una dritta un po', probabilmente, stupida? Non ho capito dove posso trovare il dizionario di italiano da inserire nel pacchettino Word in maniera tale da farmi fare quelle correzzioncine adatte alla lingua che cerco di parlare quotidianamente nel modo più corretto...l'italiano! (schiattasse gates) Grazie cari informatici notturni....sempre pronti a salvare pirla come me!