fra

Members
  • Posts

    20
  • Joined

  • Last visited

    Never

core_pfieldgroups_99

  • Città
    , ,

Contact Methods

  • Website URL
    0=;0=;0=;0=;0=;0=;0=;0=;0=;0=;0=;0=;0=;0=;0=;0=;0=;0=;0=;0=

fra's Achievements

Member

Member (2/3)

10

Reputation

  1. io nn ho mai detto niente! ho detto potrei! ma come ben sai fra potrei essere e sono c'è una bella differenza!
  2. vi prego aiutatemi con sta storia di classic sotto panther!!! Grazie!!!
  3. magari sono andato al wwdc :-) Provero con la versione in inglese comunque se avete idee ditemele vi prego!
  4. scusa ma come mai allora a quel mio amico va classic su panther allora???? e poi ki ti dice ke io nn sia uno sviluppatore registrato? :-)
  5. Ragazzi e Ragazze ho un problema.... ho installato patnerh sul mio powerbook.... prima ho installato mac os 9 e poi 10.3.... panther va da dio ma le sole applicazioni ke nn mi vanno sono powermail toast e classic.... con powermail ho dovuto mollare e uso mail come alternativa e posso dire ke la versione 1.3 è stata molto migliorata e si comporta molto bene ( a livello di velocità ) anke con molti messaggi. toast ho trovato DragonBurn di NTI ke come alternativa e molto valida... ma l'unica cosa ke nn mi va ankora è classic... prima mi avvisa ke dovrei usare una versione diversa di quicktime dato ke lui ritiene la mia vekkia dato ke la 6.4 nn credo ke si prevista da classic ma poi c'è un opzione ke consente di continuare il boot... passando meno di 5 messaggi e appare il fatidico messaggio: "An error was encountered while attemping to update your system folder with classic-specific resources" e per quanto ne ho capito sembrerrebbe ke lui nn riesca ad aggiornare la mia cartella sistema con le risosre specifiche di classic!!! conosco un mio amico che ci è riuscitom installando os9 in inglese e poi 10.2 e poi aggiornando alla 10.3.... io nn sono riuscito a combinarci niente!!!! vi prego aiutatemi magari avete avuto problemi simili sia in 10.2 ke in 10.3. aiuto ve ne prego nn so + ke fare!!!!
  6. ho installato su un mac con 2 skede di rete osx 10.2.4 server ma a diffeerenza della client ke ha un apposito pannello nel system preferences alla voce condivisione qui nn trovo nessuna voce su come condividere la connessione internet! io ricevo il segnale internet sulla prima skeda en0 e dopo aver configurato correttamente il server dhcp vorrei ke venisse condiviso su en1 ma nn capisco come! vi kiedo una mano su come fare possibilmente senza correre in aiuto di utility a pagamento ma se ce ne sono ke fanno a caso mio e nn avete altre soluzioni i nomi saranno bene accetti! :-DDD Grazie a tutti
  7. io ho un ibook 800 combo e masterizzo tranquillamente a 16x.... che fotuna!!!! auguri e spero che risolviate i vostri problemi!!! Fra
  8. io infatti ho detto che nn si può quindi nn credo di essere fuori strada giusto?
  9. Purtroppo credo propio che nn sia possibile dato che sui portatili le schede video sono SALDATE sulla scheda madre!!! mi spiace ma che io sappia nn è possibile!! Ciao
  10. nn è solo quello devi andare nella directory /System/Library/Core Services/Menu Extra e avviare IrDA.menu e cosi ti comparira una finestra in alto vicno alla batteria che ti permettera di abilitare/disabilitare gli infrarossi Ciao
  11. comunque ecco il sito ufficiale: http://www.rutemoeller.com/mp/ibook/ibook_e.html
  12. il simbolo che equivale allo spazio nn è vebuto fuori ma comunque se devo scrivere una frase con gli spazi si fa cosi: 00000000 " graphic-options" get-my-property 2drop !return ciao
  13. Secondo me (nn ho l'occasione di provare) se viene attaccato un mouse esterno e una tastiera una volta messo in stop chiudendo il comperchio se si schiaccia la barra spaziatrice sulla tastiera il monitor esterno dovrebbe accendersi e l'ibook funzionare a monitor chiuso!!! spero di nn aver detto una ca...ta Ciao Francesco
  14. e anche con l'800 nn si può te lo confermo!! Ciao
  15. io avevo un iBook 600 e ogni volta che era in alimentazione e attavo o mantavo un qualsiasi dico il mouse interno mi andava in pallla!!! Oggi ho risolto comprandomi un iBook 800 ma il problema e nato anche a me dopo aver messo jaguar!!!!! Magari nn siamo i soli 2!!! fatevi avanti!! Ciao!!!!