solferino

Members
  • Posts

    367
  • Joined

  • Last visited

Everything posted by solferino

  1. solferino

    Mac Pro 2013

    ...Come mai sul sito italiano di Apple non fa alcun accenno al nuovo Macpro nella sessione "MAC"? Ma descrive un prodotto che andrà fuori produzione e tra l'altro non è in vendita in Italia??
  2. solferino

    Nuovi MacPro?

    Spero non sia la stessa cosa che hanno pensato alla Apple! Provate a fare i rendering 3D con un imac...(che nella migliore delle ipotesi ha 8 core) poi con un macpro (che se aggiornassero il processori potrebbe averne 32...16 fisici e 16 logici) e ditemi com'è andata! Oppure...provate ad utilizzare un software 3D che utilizza la GPU per i rendering e necessita di schede professionali nvidia (della serie Quadro ad esempio, che supportino i drivers CUDA)...le ATI non le supportano proprio! Provate a fare del montaggio video professionale che necessita di schede aggiuntive (che nell'imac non si possono installare! L'imac è un ottima macchina...ma poco aggiornabile e limitatamente potente. I professionisti che lavorano con la grafica 3D, o il montaggio video, hanno bisogno di qualcos'altro! ...La verità è che la Apple non sta puntando sul settore professionale. E il mancato aggiornamento dei "PRO" ne è la prova. Mi spiace dirlo, ma se nel prossimo WWDC non verrà annunciato nessun mac Pro...cambierò a malincuore sponda (Dopo oltre 15 anni di Apple!!!).
  3. Dico soltanto che...per fortuna avevo avuto il buon senso di trasferire l'intera cartella "Originals" della libreria di iphoto su un HD esterno, copiando quindi tutte le foto...quasi 70.000 per più di 100GB di dati!!!! Stamattina...dopo quasi 17-18 ore iphoto era ancora così!!. Sono andato a curiosare nella cartella "originals" ed era diventato un collegamento ad un'altra cartella "Master" nella quale però c'era una piccolissima parte dell'intero archivio di foto...praticamente aveva quasi cancellato tutto!!!!!!.... Ho bloccato l'aggiornamento del database, buttato nel cestino la cartella iphoto library e aperto iphoto dicendogli di creare una NUOVA libreria (tanto le foto ce le ho salvate sull'HD esterno)! Insomma un bem casino. Comunque già da tempo iphoto mi stava dando dei problemi. Ad esempio, entrando in un evento, mi visualizzava delle miniature NON corrispondenti alla foto alla quale faceva riferimento creando non poca confusione nella visualizzazione dei files. Tra l'altro altro problema l'ho avuto con la rubrica indirizzi...che è diventata illegibile! Il classico file con il divieto sopra! ma che succede?? P.S.: Certo che la pubblicità di Google schiaffata nello spazio delle risposte di un thread la trovo di un'antipatia e invadenza insopportabili!
  4. Ho scaricato dall'Appstore iphoto nuovo per aggiornarlo, sperando di risolvere!! Praticamente è dalle 16:00 di oggi pomeriggio che è bloccato su "aggiorno il database di iphoto"...e sono le 0:46...niente male, circa 9 ore e sta ancora aggiornando il database?
  5. Salve....da qualche giorno non mi si apre più iPhoto. Clicco sull'icona, si apre la finestra di iphoto (bianca), come se non avesse ancora caricato nulla, e rimane tale per sempre...con la rotellina colorata che gira. Quando vado a chiudere forzatamente mi dice ovviamente (l'applicazione non risponde). C'è il modo di installare dal DVD il singolo programma?
  6. Perchè non funzionerebbe? Ho letto recensioni che dicono il contrario. Che scheda hai poi preso, visto che il post risale a molto tempo fa? Ciao, Marcello. Mi trovo anche io nella tua stessa situazione...e sto cercando una HD 5870 da sostituire alla 8800GT, del mio 8 cores del 2008.
  7. si, ma fai il conto di quanto tempo passa tra un aggiornamento e l'altro dei prodotti di fascia consumer...e quanto per i gli altri.
  8. ...Siamo a Giugno...e ancora nulla!! Temo che la Apple stia puntando tutto sui prodotti consomer e i servizi relativi al mondo del mobile...dimenticando i professionisti che con il computer ci lavorano pesantemente. Ad esempio...non vedo in LION novità particolarmente allettanti per chi utilizza grandi risorse hardware e software...ma più rivolte ad una utenza consomer!!
  9. Niente??... Comunque l'ho portato in assistenza...vedremo!
  10. Salve, sfortunatamente, e devo dire per la prima volta in più di 10 anni di Apple, ho un problema al computer!! Già da qualche tempo, anche se sporadicamente, si manifestavano strani problemi a monitor...come se pezzi dello schermo si ripetessero confusamente nel monitor creando un puzzle di finestre!!! Ho attribuito il problema ad uno strano surriscaldamento della scheda video, infatti una volta "raffreddata" dopo aver spento per un pò il computer, tutto tornava come prima. Ieri sera mi si è bloccato nuovamente...ho spento, riaccese e...: 1. schermo grigio con mela e rotellina ruotante 2. si sentono "lavorare" gli HD e le ventole 3. la rotellina ad un tratto si BLOCCA!! 4. il computer si spegne, si riaccende da solo con il bong iniziale...e poi si ripete tutto dal punto 1...all'infinito! PSEUDO SOLUZIONI PROVATE: 1. Staccate tutte le periferiche (anche cavo ethernet) e lasciati solo mouse e tastiera 2. Spento forzatamente, staccata la spina, tenuto premuto il pulsante di accensione per qualche secondo (una decina), riattaccata la spina e acceso....ripete la sequenza di accensione-schermata grigia con mela e rotellina ruotante-blocco rotellina-riavvio.....ecc., ecc. 3. Accensione con Command+Alt+P+R premuti....stessa cosa. 4. Accensione con tasto maiuscole premuto...Uguale! 5. Riavvio da DVD...Accendo con tasto C premuto...parte schermata grigia con rotellina e mela si blocca la rotellina, si riavvia..ecc., ecc. 6. Ho provato ad avviarlo da differenti dischi di avvio (ne ho 3)....niente! Stesso problema! Anche se accendendo tengo premuto "ALT" e seleziono il dvd di installazione...stessa sequenza come descritta precedentemente. 7. Avviato anche dal Windows 7 (installato con bootcamp)...inizialmente sembrava avermi aperto una sorta di "modalità provvisoria", con la qualità della grafica dello schermo scadente...mi ha chiesto un aggiornamento dei drivers della scheda video, poi mi ha fatto riavviare...niente...schermata fissa sull'accensione del windows... non carica il desktop! Anzi...si riavvia! (come accade con Mac OSX). 8. Tolti i moduli aggiuntivi (messi circa 3 anni fa) di RAM e lasciati i soli due originali. Niente, stessa storia. 9. Spostata la scheda video su altri slot PCI-Express...nulla di nulla. 10. Effettuato l'Apple Hardware Test riavvianto con "T" premuto....dice che non c'è alcun problema hardware. POSSIBILI CAUSE: 1. Può essere partita la scheda video e quindi il computer non ha la possibilità di avviare alcun desktop? 2. Possono esserti danneggiati gli SLOT PCI e quindi non vede la scheda video? 3. scheda logica partita??? Il computer è così configurato: - MacPro 8 cores 2xquad Xeons 2,8GHz (Macpro2008) - 10GB Ram 800MHz - GeForce 8800GT 512MB - 3 HD (300GB+500GB+500GB) Qualche altra idea...prima di portarlo in assistenza (comunque senza garanzia)? Grazie sin da ora, Marcello.
  11. Non mi interessava la Applecare sinceramente...si fosse trattato di uno strumento del quale mio suocero fa un utilizzo professionale.. ...comunque. Per la questione alimentatore: Diversi anni fa, avevo un powermac dual G4, successe una cosa simile. In un centro assistenza mi dissero che poteva trattarsi dell'alimentatore, ma che avrei dovuto aspettare qualche giorno affinchè lo ordinassero. Portai il mac il pomeriggio ed il giorno dopo era pronto!! Alimentatore sostituito (dicono) €. 120,00 di spesa. Qualche anno dopo ho saputo che i powerPC erano dotati di un sistema di sicurezza che a fronte di anomalie nell'alimentazione (sbalzi improvvisi di tensione, ecc.) spegneva automaticamente il processore causando l'impossibilità da parte dell'utente di accendere la macchina. Basta poi premere quel pulsantino vicino al processore per permettermi di riavviare la macchina!! Che abbiano agito in quel modo al centro assistenza, visto che hanno agito dalla sera alla mattina e mi avevano detto che sarebbero occorsi alcuni giorni per avere il trasformatore, facendomi pagare 120 euro per un alimentatore fantasma?? Morale: Non è che c'è una cosa del genere anche sui processori intel? Ad ogni modo 270euro per un alimentatore mi sembrano proprio un furto. Inoltre...Come spiegate il problema che aveva il lettore ottico?
  12. Salve, circa 3 anni fa comprai un imac a mio suocero, era una delle prime versioni dell'imac "Alluminium"...uscirono verso agosto-settembre, io lo acquistai a Dicembre dello stesso anno. Un 20" con core 2 duo da 2,4GHz e una ATI da 256MB. Dopo più di un anno cominciò a manifestarsi un problema al lettore ottico...il computer smise di "leggerlo"...anzi, non lo vedeva più, come se fosse stato completamente rimosso. Pensando si trattasse di un problema al lettore, ed essendo fuori garanzia il computer, decisi di aprire l'imac per sostituire il lettore. Tolto il lettore dall'imac, lo feci provare da un amico su un portatile e...sorpresa...constatammo che il lettore funzionava perfettamente, quindi il problema non era nel lettore, ma in qualche cavo o piattina di collegamento!! Niente da fare dunque, mio suocero rimase senza lettore interno, ne prendemmo uno esterno e via! (non considerammo neanche la possibilità di mandare il mac in assistenza). Dopo un annetto circa il Mac ha smesso completamente di funzionare. Ossia cliccando sul tasto di accensione non avverto nessuna reazione! Ho provato a seguire le istruzioni sul supporto di Apple per reimpostare il controller di gestione del sistema (SMC) staccando tutte le prese (quella della corrente inclusa), tenere premuto il tasto di accensione per circa 5 secondi e provare quindi a riaccendere ricollegando tutto...NIENTE!! Non succede nulla! Ora, al di là del fatto che lo porterò probabilmente in assistenza per farmi fare una diagnosi e valutare eventualmente se far fare la riparazione o meno...qualcuno di voi è a conoscenza di una situazione simile e magari sa come hanno risolto o non risolto la questione? A cosa può essere dovuto, ecc.? Grazie, Marcello.
  13. Lo store è offline...manutenzione o novità in arrivo?
  14. Ah beh!! Aggiornamento prodotto (come avviene normalmente con tutti gli altri)...solo che abbiamo un innalzamento del prezzo del 35% circa. E' folle come operazione!! E credo crei malcontento tra gli utenti che pensavano al macmini per il prossimo acquisto! L'unica spiegazione che mi viene in mente per capire le ragioni di questa strategia di marketing è questa: "Gli iphone/ipad e ipod touch stanno spopolando...le applicazioni aumentano esponenzialmente...la richiesta di applicazioni per questi apparecchi è enorme (le oltre 200.000 applicazioni sull'app store ne sono una conferma). Cominciano a spuntare come funghi sviluppatori per queste piattaforme...corsi per insegnare a crearle...avranno visto un enorme numero di sviluppatori scaricare l'SDK... Che succede? Che molti provengono dal mondo windows...dove possono sviluppare applicazioni con l'SDK per iphone/ipad, ecc.? SOLO SU MAC OSX!! Allora? Compreranno un macmini...che è il più economico e sul quale si possono creare queste app senza problema...quindi i macmini è probabile che andranno a ruba...Per questo...ALZANO IL PREZZO"!! Non trovo altra spiegazione!
  15. Salve, che io sappia GCD è una tecnologia applicata ai core (CPU), non GPU. Ad ogni modo deve essere scritto il software per poter sfruttare GCD, altrimenti non serve a nulla. Ma la questione "schede grafiche" qui credo non c'entri...a usare il calcolo GPU invece è la tecnologia OpenCL...ma per i software...vale sempre lo stesso discorso!
  16. cioè?? mi spiegheresti questa cosa? Ad ogni modo non sempre compare quel "fantasma" quando accendo il powermac...solo qualche volta. Non è il portatile, ma il powermac collegato all'airport con ethernet e non con il wireless.
  17. no, non si chiama GeoHot, ma "Computer-di-mar"...e lui si chiama Marco. Inoltre ha l'icona classica del PC in rete con la schermata blu della morte!.... Però mi è venuto un sospetto..... sarà una coincidenza, ma questo "fantasma" compare soprattutto quando accendo il mio vecchio powermac e lo vedo in rete! Non avevo fatto caso a questa coincidenza sino a quando l'altro giorno ho notato che, spegnendo il mi powermac...è sparito anche "lui"...E il mio powermac si chiama "Computer-di-marcello".......................
  18. ahah...no, no, comunichiamo eccome, , ceniamo anche spesso assieme, ma per motivi che ora non sto a spiegare, è proprio una cosa di cui non posso parlare con lui, quella della mia linea internet e tanto meno posso chiedere a lui se ne usufruisce. E' difficile spiegarlo, ma non posso...
  19. Salve, per chiarire la situazione descrivo brevemente com'è configurata la mia rete. Alla linea ADSL è collegato un modem Alice ADSL. La linea ethernet in uscita dal modem finisce in una base Airport Extreme alla quale sono collegati fisicamente (tramite Ethernet) il mio MacPro ed un vecchio Dual G4 (sempre spento, o quasi). Alla rete mi collego spesso con il powerbook (via wireless) e con l'ipod touch (con il wifi). La base Airport è configurata in questo modo: ha una password di accesso complessa di circa 26 caratteri ed è configurato come sicurezza wireless (WPA/WPA2 Personal). Inoltre vi è un controllo Accesso Mac Address (Temporizzato) con un elenco di macAddress autorizzati ad accedere alla rete. Bene, detto ciò, puntualmente nella rete (sotto la colonna dei dispositivi condivisi) del Macpro, vedo un "PC" che ha il nome del mio vicino...come se fosse collegato alla rete. Lo vedo come vedo esattamente il powerbook o il powermac se fossero accesi (e quindi collegati). Non mi consente l'accesso se provo ad accedervi...mi dice "Il server non consente l'accesso Ospite"...e ovviamente per un accesso normale avrei bisogno della password! Insomma..l'utente in questione, usufruisce del mio collegamento internet?? Oltre che della possibilità di accedere ai miei mac ?? O lo vedo in quando sispositivo wireless ma che quindi non è collegato al computer (strano però non lo vedrei tra i condivisi se non lo fosse). Grazie per le risposte...vorrei sapere come fare a bloccare l'acceso del computer alla mia rete (sia intranet che internet). Ciao, Marcello.
  20. solferino

    Clone Mac Pro

    si, ma non è il più "potente"...:)...non so che necessità abbia tuo figlio, ma nel mondo degli "imac"quello che mi pare abbia il miglior rapporto prezzo/prestazioni sia l'imac 27" con il core i7 (neanche i5)...circa 2000€., ma secondo me spesi bene (sempre che sistemino questi strani difetti di cui pare sembra soffrire quel modello!!). L'alternativa è il MacPro...ma se non è un professionista che deve spendere minimo 3-4000euro da ammortizzare...non so quanto ti convenga.
  21. mm...no. Le periferiche connesse al macpro, ma anche quelle che sono temporaneamente staccate e che collego quando servono sono: 1. HP photosmart 2. una vecchia lexmark mulifunzione 3. Airport Extreme 4. Terratec web cam 5. M-Audio 6. Elgato eye TV Al di là dei monitors, ipod touch, chiavette, ecc..
  22. mmm...il problema credo fosse nelle memorie!!!! Strano ma....mi sono accorto che stava leggendo solo 4GB dei 10GB installati!! Come se avesse completamente escluso il rise A (che monta 6GB...2x2GB e 2x1GB), e stesse vedendo il solo riseB (2x2GB)...oppure il primo banco da 2GB sul rise A ed il primo banco da 2GB sul riseB....strano. Ho staccato e riattaccato e ora legge bene tutti e 10GB...!!
  23. Davvero??? Lo sto usando come lo usavo l'anno scorso, due anni fa, tre anni fa....otto anni fa!!! Non credo di usare il Mac alla carlona. Lo uso non per giocare o scaricare materiale inutile da internet, ma per lavorare con la grafica 3D. E sinceramente avverto che c'è qualcosa che non va! e comunque...ecco il Kernel: Fri Jan 15 00:29:24 2010 panic(cpu 4 caller 0xffffff80002ccf74): Kernel trap at 0xffffff8000535668, type 14=page fault, registers: CR0: 0x000000008001003b, CR2: 0x0000000000000000, CR3: 0x0000000000100000, CR4: 0x0000000000000660 RAX: 0x00000000e00002c2, RBX: 0xffffff800bb33a00, RCX: 0x0000000000000000, RDX: 0xffffff800bb33a00 RSP: 0xffffff8074ac3e50, RBP: 0xffffff8074ac3e60, RSI: 0x0000000000000000, RDI: 0x0000000000000000 R8: 0x0000000000000000, R9: 0x0000000000000000, R10: 0x0000000000000000, R11: 0xffffff80004ec1ce R12: 0xffffff800c54eb00, R13: 0xffffff800bb33a00, R14: 0xffffff7f80d5ea6a, R15: 0x000000000000003d RFL: 0x0000000000210246, RIP: 0xffffff8000535668, CS: 0x0000000000000008, SS: 0x0000000000000010 Error code: 0x0000000000000000 Backtrace (CPU 4), Frame : Return Address 0xffffff8074ac3af0 : 0xffffff8000204ae6 0xffffff8074ac3bf0 : 0xffffff80002ccf74 0xffffff8074ac3d40 : 0xffffff80002dee8a 0xffffff8074ac3d50 : 0xffffff8000535668 0xffffff8074ac3e60 : 0xffffff7f80e505ef 0xffffff8074ac3e90 : 0xffffff7f80d5ead9 0xffffff8074ac3ef0 : 0xffffff7f80d6ee4f 0xffffff8074ac3f40 : 0xffffff7f80d6e493 0xffffff8074ac3f60 : 0xffffff8000282e1a 0xffffff8074ac3fa0 : 0xffffff80002c4597 Kernel Extensions in backtrace (with dependencies): com.apple.driver.AppleUSBUHCI(3.7.5)@0xffffff7f80e48000->0xffffff7f80e57fff dependency: com.apple.iokit.IOUSBFamily(3.8.5)@0xffffff7f80d58000 dependency: com.apple.iokit.IOPCIFamily(2.6)@0xffffff7f8063d000 com.apple.iokit.IOUSBFamily(3.8.5)@0xffffff7f80d58000->0xffffff7f80d8bfff dependency: com.apple.iokit.IOPCIFamily(2.6)@0xffffff7f8063d000 BSD process name corresponding to current thread: kernel_task Mac OS version: 10C540 Kernel version: Darwin Kernel Version 10.2.0: Tue Nov 3 10:35:19 PST 2009; root:xnu-1486.2.11~1/RELEASE_X86_64 System model name: MacPro3,1 (Mac-F42C88C8) System uptime in nanoseconds: 48184708910590 unloaded kexts: com.apple.filesystems.msdosfs 1.6 (addr 0xffffff7f80cfe000, size 0x49152) - last unloaded 2031193248704 loaded kexts: com.apple.driver.AppleHWSensor 1.9.2d0 - last loaded 1846054492846 com.apple.driver.IOBluetoothBNEPDriver 2.2.4f3 com.apple.filesystems.autofs 2.1.0 com.apple.driver.AppleUpstreamUserClient 3.1.0 com.apple.driver.AppleHDA 1.7.9a4 com.apple.Dont_Steal_Mac_OS_X 7.0.0 com.apple.driver.AudioIPCDriver 1.1.2 com.apple.GeForce 6.0.6 com.apple.driver.AppleUSBDisplays 2.2 com.apple.driver.AppleMCEDriver 1.1.9 com.apple.driver.AppleIntelPenrynProfile 17 com.apple.driver.ACPI_SMC_PlatformPlugin 4.0.1d0 com.apple.driver.AppleLPC 1.4.9 com.apple.iokit.SCSITaskUserClient 2.6.0 com.apple.BootCache 31 com.apple.AppleFSCompression.AppleFSCompressionTypeZlib 1.0.0d1 com.apple.iokit.IOAHCIBlockStorage 1.6.0 com.apple.driver.AppleIntel8254XEthernet 2.1.1b7 com.apple.driver.AppleFWOHCI 4.4.0 com.apple.driver.AppleAHCIPort 2.0.1 com.apple.driver.AppleIntelPIIXATA 2.5.0 com.apple.driver.AppleUSBHub 3.8.4 com.apple.driver.AppleEFINVRAM 1.3.0 com.apple.driver.AppleUSBEHCI 3.7.5 com.apple.driver.AppleUSBUHCI 3.7.5 com.apple.driver.AppleACPIButtons 1.3 com.apple.driver.AppleRTC 1.3 com.apple.driver.AppleHPET 1.4 com.apple.driver.AppleSMBIOS 1.4 com.apple.driver.AppleACPIEC 1.3 com.apple.driver.AppleAPIC 1.4 com.apple.driver.AppleIntelCPUPowerManagementClient 96.0.0 com.apple.security.sandbox 0 com.apple.security.quarantine 0 com.apple.nke.applicationfirewall 2.1.11 com.apple.driver.AppleIntelCPUPowerManagement 96.0.0 com.apple.driver.AppleProfileReadCounterAction 17 com.apple.driver.AppleProfileTimestampAction 10 com.apple.driver.AppleProfileThreadInfoAction 14 com.apple.driver.AppleProfileRegisterStateAction 10 com.apple.driver.AppleProfileKEventAction 10 com.apple.driver.AppleProfileCallstackAction 20 com.apple.driver.DspFuncLib 1.7.9a4 com.apple.iokit.IOSurface 73.0 com.apple.iokit.IOBluetoothSerialManager 2.2.4f3 com.apple.iokit.IOSerialFamily 10.0.3 com.apple.nvidia.nv50hal 6.0.6 com.apple.NVDAResman 6.0.6 com.apple.iokit.IONDRVSupport 2.0 com.apple.iokit.IOFireWireIP 2.0.3 com.apple.driver.AppleUSBAudio 2.6.6b2 com.apple.iokit.IOAudioFamily 1.7.2fc1 com.apple.kext.OSvKernDSPLib 1.3 com.apple.driver.AppleHDAController 1.7.9a4 com.apple.iokit.IOGraphicsFamily 2.0 com.apple.iokit.IOHDAFamily 1.7.9a4 com.apple.iokit.AppleProfileFamily 41 com.apple.driver.AppleSMC 3.0.1d2 com.apple.driver.IOPlatformPluginFamily 4.0.1d0 com.apple.driver.CSRUSBBluetoothHCIController 2.2.4f3 com.apple.driver.AppleUSBBluetoothHCIController 2.2.4f3 com.apple.iokit.IOBluetoothFamily 2.2.4f3 com.apple.driver.AppleUSBHIDMouse 1.4.0d7 com.apple.driver.AppleHIDMouse 1.4.0d7 com.apple.driver.AppleUSBHIDKeyboard 1.2.0a3 com.apple.driver.AppleHIDKeyboard 1.2.0a3 com.apple.iokit.IOUSBHIDDriver 3.8.4 com.apple.driver.AppleUSBMergeNub 3.8.5 com.apple.iokit.IOSCSIBlockCommandsDevice 2.6.0 com.apple.iokit.IOUSBMassStorageClass 2.5.1 com.apple.driver.AppleUSBComposite 3.7.5 com.apple.iokit.IOSCSIMultimediaCommandsDevice 2.6.0 com.apple.iokit.IOBDStorageFamily 1.6 com.apple.iokit.IODVDStorageFamily 1.6 com.apple.iokit.IOCDStorageFamily 1.6 com.apple.driver.XsanFilter 402.1 com.apple.iokit.IOATAPIProtocolTransport 2.5.0 com.apple.iokit.IOSCSIArchitectureModelFamily 2.6.0 com.apple.iokit.IONetworkingFamily 1.9 com.apple.iokit.IOFireWireFamily 4.1.7 com.apple.iokit.IOAHCIFamily 2.0.2 com.apple.iokit.IOATAFamily 2.5.0 com.apple.iokit.IOUSBUserClient 3.8.5 com.apple.iokit.IOUSBFamily 3.8.5 com.apple.driver.AppleEFIRuntime 1.3.0 com.apple.iokit.IOHIDFamily 1.6.1 com.apple.iokit.IOSMBusFamily 1.1 com.apple.kext.AppleMatch 1.0.0d1 com.apple.security.TMSafetyNet 6 com.apple.driver.DiskImages 281 com.apple.iokit.IOStorageFamily 1.6 com.apple.driver.AppleACPIPlatform 1.3 com.apple.iokit.IOPCIFamily 2.6 com.apple.iokit.IOACPIFamily 1.3.0
  24. da qualche giorno a questa parte ho anche io avuto due kernel panic!!! Ne avevo visto solo uno in 8 anni di Mac OSX!!!!!! Che stiano facendo le cose un pò più alla carlona????
  25. Stessa cosa che è successa a me. Molto probabilmente non è neanche il lettore, perchè io l'ho smontato, fato verificare e funziona, ma una questione di collegamenti del lettore con l'iMac stesso. Se è in garanzia mandalo in assistenza e fallo riparare...se non è in garanzia, non ti far rapinare 300euro circa per sostituire un lettore che magari funziona!!! ATTENZIONE. Ciao, Marcello.