Kira69

Members
  • Content Count

    81
  • Joined

  • Last visited

About Kira69

  • Rank
    cerco la luce

core_pfieldgroups_99

  • Nome
    Andrea
  • Città
    nel Kaos
  • Interessi
    la tranquillità
  • Lavoro
    casino con i computer
  • Mac che possiedo
    ordinato powerbook 15'' alle 15.52 del 24 Gennaio 2006

Contact Methods

  • Website URL
    http://www.pcdata.it
  1. si, uso un dominio, cmqe , non so la soluzione ma ho capito il problema. io ho il control domain che ha indirizzo 192.168.0.4 e che entra in un computer con installato 2000 server family e due schede di rete. sulla prima scheda di rete ( con indirizzo 192.168.0.1 ) ho la connessione che riferisce al controlloer domain 192.168.0.4 sulla seconda mi entra quella che è la mia connesione internet ( con impostato IP statico fornito dal provider ) il 2000 server mi fa da router, ma mentre i pc windows mi leggono il 192.168.0.1 ( indirizzo di rete assegnato alla scheda dove entra il domain controller ) e funzionano perfettamente , il mac mi legge come router ( anche se imposto ip manuale ) il domain controller 192.168.0.4 e gli da priorità quindi cosa succede ? che funziona tutto, tranne la navigazione web ( sul mac , perchè sui pc funziona tutto) ho fatto un esperimento, ho preso un ruoter dlink,entro con la connesione del provider diretto nel router e non inserisco / escludo il domain controller ( perdendo quindi le mail dell'azienda ) e funziona tutto perfetto sia su windows che su mac persino usando il dhcp. il problema è che per un qualche caspita di motivo il mac, da priorità al domain controller 192.168.0.4 anzichè al router 192.168.0.1 ( il mio 200 family con installate due schede di rete )
  2. il problema è questo : internet explorer ( ma non firefox che funziona ) su windws ha l opzione acquisisci automaticamente settaggi di rete, se non flaggo quell 'opzione non va nemmno windows, dove trovo un opzione analoga in TIGER? ( non sono sistemista sono il responsabile)
  3. il responsabile aziendale sono io insieme ad un altra persona e abbiam ragionato 20 ore. quando vedi gli xp volare e il tuo mac fermo ti convinci che qualcosa che non va è nel tuo mac. per la cronaca nemmeno linux funziona
  4. problema configurazione rete mac Dopo 3 anni non avrei mai pensato di dirlo. Il Mac ha perso una guerra con windows ( e non piu winzozz ) Il problema Ë che non riesco a navigare in internet, tutti servizi funzioano tranne la navigazione web. La configurazione Ë la seguente : un Router che porta la connessione in azienda, al quale se mi collego direttamente con Il MAC, ho piena libert‡ di usare tutto il web e tutti i servizi accessori ( mail, skype e quant'altro), un altro router che mi porta un altra connessione e che gestisce il traffico della posta. problema configurazione rete mac Abbiamo installato un computer con due schede di rete , una collegata con il router d cui sopra da dove arriva la connessione internet del provider A, e l'altra collegata con il server che a sua volta riceve una connessione ad internet da un altro provider B. Il provider B si sta comportando male ( connessione scadente e altre cosuccie ) , abbiam chiamato il Provider A, ci ha installato quello che ci deve installare e ora abbiamo una connessione seria . Il problema Ë che il provider B Ë quello che ci gestisce mail e ci vorr‡ del tempo per migrare completamente . Con il server / router installato, abbiamo la prima scheda di rete configurata con indirizzo 172.16.33.2 / 255.255.0.0 / 172.16.33.1 dns 41.204.224.22 / 2 la seconda come 192.168.0.1 / 255.255.255.0 ( no gateway, no dns ) che entra nello switch che da la connessione agli utenti. Tutti i sistemi windows funzionano, in tutti i servizi, ivi compresa navigazione web. Il mio Mac e quello del mio collega, funzionano per tutto, tranne che per la navigazione, lenta , instabile e impossibile. Sono io incapace e non so dove mettere le mani per " usare le due reti " oppure il Mac soccombe a windows nella comunicazione / protocolli di rete?
  5. graphic converter lo fa.... i photo so che lo fa, ma quando lo devo fare al volo per cose di lavoro, non le importo nel catalogo Iphoto
  6. eh no, non sono d'accodo... prima ho fatto questo esperimento... e non è apparsa, e non so dove stia l email che non ho inviato, e che non è partita....
  7. esatto, come visualizzatore immagini di winzozz
  8. ok, mi spiego meglio : che io apra con destro, con doppio click, con anteprima o quant altro, quando faccio MELA+P non mi appare l'opzione " foto per pagina " e dentro anteprima non posso selezionarle
  9. ciao a tutti in MAIL ( versione 2 , TIGER ) non ho la cartella posta in uscita ( la dove le mai stanno quando non hai connessione e attendono di esser inviate.... come faccio per vederla per cortesia' grazie ciuaz
  10. si ma io non ho la voce " click destro " anteprima " avevo immaginato il discorso lingua, ma con anteprima io non ho comunque quella finestra e non posso selzionar foto
  11. giuro, che ho fatto passo passo quello che dici, ma quando clicco con destro non ho voce preview... e se apro con anteprima ( MELA+ O ) non mi premette di selezionare ma solo di vedere...
  12. no scusa io mica la vedo cosi la finestra.... sarà che ho TIGER e quello è Leopard? io l opzione images per page non la ho
  13. no anteprima non lo fa, graphic converter si, ma è laborioso, non semplice come visualizzatore immagini
  14. ok, so che con I photo funziona bene... ma a volte ( spesso mi capita ) serve di stampare qualche foto in una cartella e stop, non mi serve entrare in i photo e importare immagini... non c'è qualcosa che funziona come visualizzatore immagini di wonzozz? ( sto con tiger )