STAMP

Members
  • Content Count

    22
  • Joined

  • Last visited

About STAMP

  • Rank
    Stamp

core_pfieldgroups_99

  • Nome
    Davide Mencarini
  • Mac che possiedo
    mini mac 1.5 JBL sound system
  1. Infatti......comprato, sconto educational e via..........
  2. Ciao a tutti. Sono in procinto di acquistare un macbook, leggendo i vostri messaggi sembra di capire che dovrebbe uscire qualcosa di nuovo...???Diciamo che ne avrei abbastanza urgenza, cosa mi consigliate?? Tempo fa avevo comprato il mini su apple store ed era l'ultima serie di g4 migliorata, infatti avevo ordinato il 1.42 ghz e mi e' arrivato 1.5 ghz con scheda video gia' 64 mb hd da 80 gb.... puo' succedere anche sul macbook?? Attendo consigli... grazie in anticipo......
  3. Grazie DarkTrent:) preziosa consulenza. Procedero' all'acquisto e poi vi faroì sapere... Grazie:D
  4. Ciao a tutti, la mia e' una domanda preventiva..... Ho in programma di comprare la xbox 360 pro e collegarla wireless al live. Ho un modem netgear DG834G che mi fa gia' connettere in maniera divina al mio mini mac con airport integrato xbox rileva automaticamente la linea wireless del modem o bisogna fare dei settaggi ???? Ci sono problemi di interferenze se ho collegato assieme alla rete wireless macmini keybord wireless mouse wireless xbox, joystick.....troppa roba.... Ho visto online che ci sono in vendita degli adattatori da collegare usb alla console...sono necessari, o mi servono nel mio caso??? Grazie in anticipo.....
  5. Fatto!!!!!!!! Resettato ed e' partito il tutto Non mi sembra vero. E pensare che un reset del modem l'avevo gia fatto, ma forse non con tutte le linee connesse. Comunque ora mi ha fatto tutto come ampiamente e preziosamente da voi spiegato Grazie spyrux, sopratutto per la pazienzaaaaa Un cinque per spyrux e tutti gli altri amici del forum......
  6. Ho provato con firefox: scaricato installato, apro inserisco http://192.168.0.1 confermo e mi apre la solita finestra di installazione netgear ma non in frame, e' la solita pagina bianca senza possibilita' di scelta. provo cmq a fare l'installazione ma dopo aver inserito i soliti parametri:lingua/stato/password/conferma password, parte la ricerca servizio internet, ma niente. Secondo me possono essere 2 cose: -parametri del profilo network errati(mi sembra strano, ho copiato pari pari quello che mi diceva il sito di alice) -oppure e' andato in blocco il modem???
  7. Mi dispiace. Nessun frame. Fino li ci arrivavo:confused: Mi si apre una pagina unica bianca, bella, niente da dire...
  8. Il mio problema e' che non riesco ad entrare nelle impostazioni manuali del router. Mi parte in automatico l'installazione wizard che mi chiede solo la prima parte del pdf che gentilmente mi hai fornito: quindi paese, lingua, password e conferma password. Basta. Poi parte la ricerca automatica dei parametri adsl. Come posso inserire manualmente il tutto?? Grazie della vostra pazienza...
  9. nessuno che sa dirmi qualcosa?? Potrebbe essere un problema della linea???
  10. Buondi'. nonostante il prezioso aiuto di SPYRUX non riesco a configurare sto modem. Ho guardato sul sito di alice tutti i parametri corretti da mettere sulla posizione network. Mi dice di copiare i parametri della posizione alice che gia' avevo e creare una nuova posizione ethernet copia, disattivare il collegamento tramite PPPoe, di selezionare DHCP. Fatto! apro safari, mi collega con l'installazione smart wizard del mio netgeardg834g, seleziono lingua e stato, confermo, mi chiede di inserire e confermare password, fatto, poi mi apre la pagina di rilevazione servizio internet. Parte il progresso (3/4 minuti) ma alla fine mi dice che non c'e' alcun servizio adsl collegato. Ho chiamato il 187 e mi dice che e' tutto ok. Ho provato a disattivare il firewall del mini, ma niente lo stesso! Mi sembra cosi strano...ok che e' il mio primo mac, ma penso sia solamente una questione di parametri nella impostazione della posizione nel pannello network. Potrebbe essere il modem che mi blocca la comunicazione con la linea adsl?? Grazie in anticipo a SPYRUX per la pazienza.... :o
  11. Adess, dopo ore, sono riuscito a far partire la pagina di installazione modem. Confermo password, poi mi fa un rilevamento linea adsl, che dura 4-5 minuti e poi mi dice: nessuna linea adsl trovata!!!. Sul modem c'e' la spia verde fissa della linea, quindi c'e'(c'e' sempre stata ALICE FLAT). Ma si ferma qui e mi fa tornare indietro!! Quello che riguarda IP e DHCP, nel profilo di connessione, e' come mi avevi spiegato.
  12. o sono io ubriaco oppure qualcosa non va! Spengo e riaccendo il mini, ho collegato il modem netgear con cavo ethernet al mini, alla line a adsl ed alla corrente. apro safari(ovviamente non sono connesso) inserisco il famoso indirizzo ma niente ,solita schermata:non sei connesso a internet. Poi bloccare il caricamento??Ho provato prima che appaia la videata famosa premendo X ma non cambia nulla. Sul retro del netgear ci sono 4 ingressi LAN, e' indifferente su quale inserisco il cavo ethernet?
  13. apro safari inserisco l'indirizzo che e' sul retro del modem, confermo ma mi appare: Non sei connesso ad internet. quindi non riesco neanche ad inserire utente e password... Ma come mai, se scollego il modem netgear e poi ricollego il mio vecchio va subito??
  14. Ora ho collegato il mini via cavo ethernet al modem netgear. Seguo quello che dice il cd di installazione ma non riesco a configurare questo modem. Tra l'altro nel menu network quando controllo lo stato del collegamento ethernet mi dice: non disponibile cavo ethernet integrato non collegato. Sul frontale del modem ho acceso la spia di alimentaz. e la spia verde del segnale linea adsl. Ho provato a scollegarlo e ricollegare il mio vecchio modem di alice dsl 302t e al primo tentativo mi connette. Help:o