Bartino

Members
  • Posts

    206
  • Joined

  • Last visited

Everything posted by Bartino

  1. Salve Riapro questa discussione in quanto c'era un accenno all 'ssd samsung 840 evo e temperatura. Desideravo chiedervi se i vari soft leggono il valore di questo ssd in quanto io ho un ,mbp mid 2009 13 e ssd montato nell'alloggiamento hd e il valore nelle varie app è pari a 0 C. desideravo chiedervi se fosse normale Grazie anticipatamente p.s. 10.9 installato e aggiornato
  2. allora vai in utility disco, selezione il disco principale e vai nel tab partizione. Elimini la partizione di windows, (la selezioni e in basso a sinistra clicca sul simbolo - )dopo questa operazione aumenta la dimensione della partizione dove hai installato osx (sempre in tab partizione selezioni la partizione e aumenti la dimensione grazie all'angolo inferiore destro del rettangolo che identifica la partizione) dopo potrai di nuovo usare bootcamp
  3. Serve un cavo JACK JACK un capo lo colleghi all'uscita cuffia mac, l'altro in "PC DVI AUDIO IN" , con rca non funziona perchè come sorgente giustamente dovrai impostare hdmi e non component così funzionerÃ
  4. ciao wolveryne88, leggendo il tuo messaggio quello che mi viene subito in mente è la questione ram che nn funziona bene, la cosa che però mi lascia dubbioso è il fatto che tu dici che muovendo lo schermo il problema scompare. Potresti fare delle prove nel momento in cui si presenta il problema provando a chiudere (non tutto) e aprire lo schermo, se cio' nn ha effetto al 99%è la ram difettosa
  5. anche io rivorrei mac come sul vecchio mac, ma purtroppo cin questo mi hanno fornito direttamente SL e non so come fare
  6. devi vedere in istat pro a quanti giri è la ventola quando lo accendi.... di solito è circa a 2600 e poi in 20 secondi circa arriva a 2000. solo così puoi capire se è la ventola......cmq peova a resettare l'smc
  7. si questo lo sapevo ; la cosa che mi incuriosiva era che praticamente ho anche un macbook core duo e una volta che la batteria si scarica va in stop...indipendentemente da quello che fai....ho voluto aprire questo post anche perchè ho riscontrato un altro problema...il mio mac nn va in stop automaticamente...cioè se imposto da risparmio di energia 1 minuto, si spegne solo il monito senza andare in stop......sarà un difetto di snow?
  8. grazie per la risp utente....quindi hanno levato lo stato di stop a batteria scarica?
  9. ummm a me anche certevolte....ma altre volte no arriva anche a 92 94 specialmente nelle conversioni video
  10. ragazzi il mio macbook pro da 13 con snow leopard 10.6.1 a batteria scarica invece di andare prima in stop e poi in safe sleep, va direttamente in safe slep? è normale questo comportamento? è leopard è il mio mac o è normale?
  11. ummm mi sono accorto anche di una cosa...potete gentilmente vedere se il sensore heatsink A compare in istat pro? nel mio c'è solo il B...nel macbook in policarbonato invece ci sono tutti e due grazie
  12. Nessun altro possiede il mac in questione?
  13. salve geni.....avrei una domanda da porvi. ho cercato di collegare il mio mac tramite cavo minidisplay-dvi a lcd samsung t220hd ed il risultato è stato che la spia standby del samsung lampeggia (mentre il monior è nero e nn compare nessun tipo di avviso sempre quello del samsung) e il mac nn riconosce il monitor esteno. ho fatto anche la prova attaccando solamente l'adattatore al cavo dvi (quindi staccando l'adattatore dal mac), ma il risultato non cambia, samsung nero e luce standby lampeggiante (quindi forse escluderei un problema al mac) cosa potrebbe essere secondo voi? grazie
  14. salve geni.....avrei una domanda da porvi. ho cercato di collegare il mio mac tramite cavo minidisplay-dvi a lcd samsung t220hd ed il risultato è stato che la spia standby del samsung lampeggia (mentre il monior è nero e nn compare nessun tipo di avviso sempre quello del samsung) e il mac nn riconosce il monitor esteno. ho fatto anche la prova attaccando solamente l'adattatore al cavo dvi (quindi staccando l'adattatore dal mac), ma il risultato non cambia, samsung nero e luce standby lampeggiante (quindi forse escluderei un problema al mac) cosa potrebbe essere secondo voi? grazie
  15. ma...non saprei se è un difetto del nostro oppure sono tutti così.....vediamo gli altri utenti cosa rispondono
  16. Partono prima di 85....io se nn vedo scritto 90 non partono per questo dico che la temp è un po' altina (ma poi da te le ventole quante sono? io ne ho una)
  17. fan control e la speranza di qualche aggiornamento
  18. ma hai il pro da 13? le ventole attaccano già a 60°? a no tu hai il macbook unibody, e mi sa che le ventole attaccano prima chi ha il pro mi può dire a che temp più o meno inizia ad aumentare la velocità la ventola?
  19. si disinstalla fan control basta seguire le istruzioni dal sito e poi resettare smc secondo me è il migliore
  20. si alla fine volevo solo capire se era soltanto il mio a soffrire di questo difettuccio....
  21. perfetto allora mi sa che è tutto normale......conviene installare fan control va......la temperatura si rileva con istat pro un widget gratuito.....per la cronaca poi dici anche tu la tua temp massima
  22. ma la temperatura massima che hai raggiunto qual è stata?
  23. Buongiorno, desidererei un'informazione circa il funzionamento delle ventole e la temperatura di esercizio del mio macbook pro. E' normale che la ventola aumenta di velocità e quindi abbassa la temperatura del processore quando questo si trova a circa 92°? Gentilmente i possessori mi diano notizie Grazie ragazzi