gian

Members
  • Content Count

    403
  • Joined

  • Last visited

About gian

  • Rank
    Esperto

core_pfieldgroups_99

  • Città
    , ,

Contact Methods

  • Website URL
    0=;0=;0=;0=;0=;0=;0=;0=;0=;0=;0=;0=;0=;0=;0=;0=;0=;0=;0=;0=
  1. Ciao, le soluzioni sono molte, ad esempio c'è Garage Band, che è gia incluso nel Mac Mini (iLife), forse però è già fin troppo complesso per questo uso. Ti consiglio Audacity oppure Amadeus II
  2. gian

    Adsl

    "NETGEAR *Security Alert*" questo è quanto mi segnala il router con delle email che riportano probabilmente tentativi di intrusione, il msg è: TCP Packet - Source: un indirizzo IP, Destination: mio indirizzo IP - [DOS]. Da quando ho attivato il servizio nel giro di un pomeriggio ne sono arrivate ben sei di queste email. Credo comunque che il firewall stia facendo il suo dovere... ho sbaglio?
  3. gian

    Adsl

    Dimenticavo... anche i problemi relativi al blocco di "Mail" e di "Data e Ora" nelle preferenze di sistema, e al blocco del sistema in fase di caricamento sono scomparsi. Noto solo un comportamento strano di "Mail", un ritardo a volte anche di 10/15 secondi prima che si apra e addirittura occorre cliccarlo una seconda volta. Premesso, non ho controllato ancora i settaggi interni del router magari deve essere impostato qualche parametro in modo diverso.
  4. gian

    Adsl

    Dopo alcune incomprensioni con il centro assistenza netgear (operatore francese), a otto giorni dal mio primo contatto con questi tecnici cordialissimi e pazienti, ho ricevuto oggi un router "nuovo" (completo di tutti gli accessori e CD) e non uno in "sostituzione". Non esagero se dico che in circa un paio di minuti l'ho installato e configurato con l'opzione automatica: PPPoA, VC, 8-35. Per ora non noto differenze sostanziali tra questo tanto atteso e l'ericsson poi magari usandolo anche con download sostanziosi spero di vederne. Ora viene il bello e cioè configurare il firewall... ma adesso posso fare tutti i casini che voglio ;-))
  5. Ciao a tuuti, sarà stupida come domanda o richiesta, mna qualcuno saprebbe indicarmi doved poter scaricare una demo del software Pinnacle Steinberg REMIX ? Grazie per l'attenzione e l'aiuto. Gian Marco
  6. gian

    Adsl

    Dalle immagini è configurato bene, provalo con un'altra macchina e vedi se ha lo stesso problema.
  7. gian

    Adsl

    Le nuove username e password servono solo per l'account di posta per la connessione devi lasciare user:aliceadsl e pssw:aliceadsl
  8. gian

    Adsl

    Marco scusa ma hai un modem ho un router? Le prime due immagini sono riferite al collegamento di un modem mentre le seconde ad un router. Con quale delle due configurazioni ti connetti?
  9. gian

    Adsl

    ok tutto a posto... è il router che non funziona.
  10. gian

    Adsl

    Sembra un problema di DNS... per non saper nè leggere nè scrivere impostali manuali: 212.216.112.112 - 212.216.172.62
  11. gian

    Adsl

    Grazie Zanve, infatti anche secondo me PPPoE oppure PPPoA dovrebbe funzionare ma il problema è che non mantiene la connessione, la trattiene per circa 15/20 secondi poi la abbandona. Le ho provate davvero tutte, agg.to firmware, reset, utilizzo senza filtro, senza apparecchi sulla linea, sostituzione cavetto telefonico, PPPoE, PPPoA, DHCP, manuale, mi manca solo provarlo su un'altra linea cosa che conto di fare oggi stesso poi farò sapere se ho risolto o meno.
  12. gian

    Adsl

    ops scusa, ho fatto confusione, le prime due immagini si riferiscono ad una prova di connessione PPPoE mentre le seconde PPPoA. Ho provato in entrambi i modi ma evidentemente deve essere il router che non lavora bene. In più c'è il problema dell'avvio che mi blocca il sistema fino a quando non lo scollego.
  13. gian

    Adsl

    Ho aggiornato il firmware del router, ho impostato i parametri di connessione come sopra, ho collegato il router senza filtro utilizzando anche il suo cavetto in dotazione... ancora si ostina a non mantenere la connessione. Allego delle immagini.
  14. gian

    Adsl

    G4 1Ghz - OS 10.3.7 - netgear dg834 problemi: 1) non mantiene la connessione, ovvero la prende per qualche secondo e la lascia inevitabilmente cadere, non è rilevata alcuna attività sulla porta adsl, la spia adsl lampeggia giallo poi verde poi diviene fissa per poco e si spegne e va avanti così. 2) il router lavora in dhcp ma quando riavvio o avvio il mac questo si blocca senza farmi vedere la barra dei menù, scollegando il cavo ethernet del router o disalimentandolo finisce il boot. 3) con il router collegato e acceso mail non si apre, il pannello "data e ora" in preferenze di sistema non si apre bloccando il sistema, la data interna del router risale al 2002. 4) la configurazione automatica del router non avviene per mancanza di connessione, quella manuale non produce miglioramenti, dati isp tin.it x router adsl: VPI=8-VCI=35-VCMUX-PPPoA ma anche con PPPoE. 5) con ericsson HM220dp nessun problema... qualche consiglio sotto l'albero?
  15. Ciao Ragazzi, siccome ho deciso di passare a qualcosa di più (semi) professionale voglio vendere la mia amata KonikaMinolta Dimage A2 in KIT così composto: Dimage A2 (con tutto quanto sta nella scatola originale) 2 batterie originali Minolta Anello step-up 49-62 Filtro Hoya Polar 62 Pro1 Ottica aggiuntiva grandangolare ACW-100 "x 0.8" Scatti: max 200 Data d'acquisto: 13.09.2004 (Svizzera, Lugano) Prezzo del KIT: 1100 Euri Fatevi sotto, vi assicuro che é praticamente nuova e intonsa.