i10anniavanti

Members
  • Content Count

    18
  • Joined

  • Last visited

About i10anniavanti

  • Rank
    Novizio

core_pfieldgroups_99

  • Nome
    Luca Masini
  1. Anche io stesso problema! Addirittura se uso il disco di Snow mi dice che non ce abbastanza ram, se uso tiger o leopard mi dice ke on posso installarl! Eppure ce su il 10.5.8!! Come faccio!??!? continua a girare la rotellina all'infinito!
  2. salve, come gestisco una stampante condivisa in rete? come la uso da mac?
  3. infatti di quelli isntallati non ne va uno! pure sharepoints
  4. che funzionino le distro di servelogistic lo so , ma i pref pane no! quelli no!
  5. ciao, ho scaricato da serverlogistic i pacchetti Apache2, php e mysql! Ma facendo : sudo /Library/Apache2/bin/apachectl start il server apache2 non parte! infatti se faccio : sudo /Library/Apache2/bin/apachectl stop mi restituisce httpd (no pid file) not running non capisco il perchè! PS: il prefpane fornito da serverlogistic non parte! Confermate?
  6. salve, ho due partizioni: partizione 1 con tiger, partizione 2 destinata a miei dati vari e personali! vorrei fare una unica partizione senza reinstallare il OS!
  7. salve, ho tiger 10.4.6 con quick time! ma dato che vorrei installare la versione 6.5 pro non riesco a farlo in quanto dice che c'è già una versione sul sistema! come posso disinstallare la versione che ho sul OS? grazie
  8. salve sono alla ricerca di una webcam dalle dimensioni ridotte! dove posso guardare? esiste qualcosa di compatibile con mac?
  9. ciao, per caso sapete di un xtra che permetta di tradurre ciò che si scrive o si riceve? grazie
  10. come da titolo! è possibile? con panther avevo trovato un utility che lo faceva! grazie!
  11. ok grazie ma per far partire /opt/apache2? con Server Admin?
  12. come da oggetto! viene fornito la versione vecchia di apache con os x server 10.4 ! Ma a me servirebbe la 2! come posso fare per aggiornarla?