alpal

Members
  • Content Count

    8
  • Joined

  • Last visited

About alpal

  • Rank
    Novizio

core_pfieldgroups_99

  • Città
    , ,

Contact Methods

  • Website URL
    0=;0=;0=;0=;0=;0=;0=;0=;0=;0=;0=;0=;0=;0=;0=;0=;0=;0=;0=;0=
  1. Misentofortunato, occhio che da mac os non puoi scrivere la partizione ntfs, non e' questione di permessi e' il driver che non te lo fa fare, hai bisogno di macfuse per questo: http://www.lifehack.org/articles/lifehack/how-to-read-and-write-ntfs-windows-partition-on-mac-os-x.html
  2. Che messaggio ti da? Non e' che la partizione non e' ntfs e tu non hai macfuse per leggerla?
  3. Non ti consiglio di staccarla, stando a quanto dice apple sul sito del supporto ci pensa il circuito di ricarica, a scanso di dubbi comunque: http://www.iclarified.com/entry/index.php?enid=2306
  4. Salve ancora a tutti, come si evince dal titolo... Uso Time Machine insieme a File Vault e sono conscio di tutti i problemi a cui vado incontro. Tuttavia non ho potuto fare a meno di notare una cosa: il backup della mia home che viene fatto da timemachine e' in chiaro. Stando al sito di apple dovrebbero venir backuppati soltanto le band da 8mb che sono state modificate, e invece montando il disco da un normale pc e leggendo la partizione di time machine, i dati sono tutti in chiaro.... Che voi sappiate e' normale? E se si, come posso fare per effettuare il backup in maniera cifrata? Posto il
  5. Ok ho provato ed in effetti il problema era proprio quello, scusate la domanda cretina, ma senza il vostro aiuto avrei impiegato molto piu' tempo a trovare il problema. Grazie di nuovo a tutti per la prontissima risposta!
  6. Grazie ad entrambi appena torno a casa faccio una prova. Sicuramente sara' quello, magari l'ho abilitato pensando di attivare il lock dello screen, e sicuramente ho letto male. Vi faccio sapere tra qualche ora, grazie mille dell'aiuto!!!
  7. Si c'e' la schermata di login ma l'uptime e' corretto, segno che non si e' riavviato . ps E' risuccesso anche stanotte cmq
  8. Salve a tutti, ho un Macbook unibody ed anche un problema: ho impostato leopard in modo che non metta mai in sleep il computer quando e' attaccato alla corrente, poi stanotte ho avviato bittorrent e ho lasciato il tutto in download senza chiudere il lid. La mattina ho toccato il trackpad e dopo aver inserito le credenziali di login ho notato, con mio sommo disappunto, che tutte le applicazioni erano state chiuse (skype, BT etc...). Ok ho ricontrollato le impostazioni di sleep ed erano ancora disabilitate, oggi stessa cosa, lascio il MB e quando torno trovo tutte le applicazioni morte (non e'