3mperorlucis

Members
  • Posts

    86
  • Joined

  • Last visited

Posts posted by 3mperorlucis

  1. ciao a tutti,

    ho spostato accidentalmente le cartelle immagini e documenti dal menu laterale di ogni cartella alla scrivania...

    non riesco più a metterle dov'erano prima, sapete come fare?

    se provo a spostarcela mi crea solo un collegamento... ma tutto il contenuto resta sulla scrivania!

    grazie da subito!

  2. ciao a tutti,

    ho un macbook pro

    ho installato parallels e poi ci ho fatto girare win xp, che tristezza.

    però almeno mi riesco a vedere le partite di calcio serie A in streaming!

    purtroppo, non riesco a registrarmi perchè inserendo i miei dati, nel campo dell'email non riesco a scrivere il carattere "@" quell che sta tra nomeutente e dominio mail.

    sapete spiegarmi come fare?

    grazie a tutti!

  3. ciao a tutti,

    uso da sempre che ho il mac la versione Office 2004 per Mac.

    oggi aprendo uno dei miei file in .xls su cui sto lavorando, mi appare una scritta durante il caricamento che fa così: The font "XY"is corrupt and should be removed.

    l'unica opzione disponibile è OK.

    clicco ok e appare di nuovo con un altro tipo di font e così fino a che penso me li cancella tutti.

    non so cosa sia successo.

    sapete cosa devo fare?

    per il momento non posso aprire il file fino a che non mi ha rimosso tuttii file.

    mah, non capsico proprio.

    ringrazio ogni aiuto

  4. ciao a tutti,

    non capisco come fare a sbrogliarmi da sta matassa.

    ho fatto il collegamento via LAN a casa mia con il pc win vecchio. ho un MBP.

    all'inizio riuscivo a vedere il pc win vecchio dal mio MBP ma il pcwv non ce la faceva. poi faccio un altro po di tentativi e seguendo il forum e dei tutorial, sono riuscito a collegarli insieme.

    e tutto procedeva bene.

    quando poi un giorno ho staccato il mio MBP per tornare dai miei genitori, e lavorare un we da loro, bhè, al ritorno lo riaggancio al cavo LAN e mi si presenta l'icona dell'altro pc win vecchio, dentro la rete "Network", ingrigita che quella invece del Server (nel quale trovo il mio MBP) mantiene il suo colorito bluetto vivo.

    che succede dico? ecco il problema dopo il preambolo:

    - clicco sopra pc win vecchio e mi dice:

    "non posso parire l'alias pc win vecchio perchè non riesco a trovare l'elemento originale"

    allora tra le scelte c'è "elimina alias", "ripara alias" e "OK".

    ovviamente ok non fa nulla.

    elimina alias dice che non può farlo perchè non ho i privilegi per fare quello che sto per fare... (mah??? non capisco)

    e infine ripara alias che sembra la più ragionevole mi chiede di trovare l'elemento originale creandone l'alias che poi mi permette di acceder al pc win vecchio (da quanto ho capito).

    cercando l'elemento originale quindi cerco di entrare in Network, ma solo per questa operazione la cartella di Network appare ingrigita che praticamente significa che non è disponibile.

    non posso entrarci e non posso scegliere pc win vecchio dalla cartella network presente nel finder.

    allora, ora che vi ho spiegato unpo il mio problema mi aiutereste a capirci un poco di più?

    premetto che ho già provato a fare MELA+i per ottenere la posizione reale dell'elemento originale del mio pc win vechcio,ma proprio anche in questo caso, è l'unica info che non appare.

    non so più che fare.

    un grazie dell'aiuto e spero di essere stato esauriente.

    grazie

  5. ciao a tutti,

    volevo sapere se era possibile condividere il mio HD esterno pieno di musica e imm con aMule.

    non riesco a farlo e non mi da file di upload se non quelli che sto scaricando.

    voglio offrire di più al mondo!!!

    sapete dirmi come fare?

    devo creare un alias?

    o cose del genere?

    ciao e grazie

  6. ciao a tutti,

    non capisco come fare a sbrogliarmi da sta matassa.

    ho fatto il collegamento via LAN a casa mia con il pc win vecchio. ho un MBP.

    all'inizio riuscivo a vedere il pc win vecchio dal mio MBP ma il pcwv non ce la faceva. poi faccio un altro po di tentativi e seguendo il forum e dei tutorial, sono riuscito a collegarli insieme.

    e tutto procedeva bene.

    quando poi un giorno ho staccato il mio MBP per tornare dai miei genitori, e lavorare un we da loro, bhè, al ritorno lo riaggancio al cavo LAN e mi si presenta l'icona dell'altro pc win vecchio, dentro la rete "Network", ingrigita che quella invece del Server (nel quale trovo il mio MBP) mantiene il suo colorito bluetto vivo.

    che succede dico? ecco il problema dopo il preambolo:

    - clicco sopra pc win vecchio e mi dice:

    "non posso parire l'alias pc win vecchio perchè non riesco a trovare l'elemento originale"

    allora tra le scelte c'è "elimina alias", "ripara alias" e "OK".

    ovviamente ok non fa nulla.

    elimina alias dice che non può farlo perchè non ho i privilegi per fare quello che sto per fare... (mah??? non capisco)

    e infine ripara alias che sembra la più ragionevole mi chiede di trovare l'elemento originale creandone l'alias che poi mi permette di acceder al pc win vecchio (da quanto ho capito).

    cercando l'elemento originale quindi cerco di entrare in Network, ma solo per questa operazione la cartella di Network appare ingrigita che praticamente significa che non è disponibile.

    non posso entrarci e non posso scegliere pc win vecchio dalla cartella network presente nel finder.

    allora, ora che vi ho spiegato unpo il mio problema mi aiutereste a capirci un poco di più?

    premetto che ho già provato a fare MELA+i per ottenere la posizione reale dell'elemento originale del mio pc win vechcio,ma proprio anche in questo caso, è l'unica info che non appare.

    non so più che fare.

    un grazie dell'aiuto e spero di essere stato esauriente.

    grazie

  7. ciao a tutti,

    non capisco come fare a sbrogliarmi da sta matassa.

    ho fatto il collegamento via LAN a casa mia con il pc win vecchio. ho un MBP.

    all'inizio riuscivo a vedere il pc win vecchio dal mio MBP ma il pcwv non ce la faceva. poi faccio un altro po di tentativi e seguendo il forum e dei tutorial, sono riuscito a collegarli insieme.

    e tutto procedeva bene.

    quando poi un giorno ho staccato il mio MBP per tornare dai miei genitori, e lavorare un we da loro, bhè, al ritorno lo riaggancio al cavo LAN e mi si presenta l'icona dell'altro pc win vecchio, dentro la rete "Network", ingrigita che quella invece del Server (nel quale trovo il mio MBP) mantiene il suo colorito bluetto vivo.

    che succede dico? ecco il problema dopo il preambolo:

    - clicco sopra pc win vecchio e mi dice:

    "non posso parire l'alias pc win vecchio perchè non riesco a trovare l'elemento originale"

    allora tra le scelte c'è "elimina alias", "ripara alias" e "OK".

    ovviamente ok non fa nulla.

    elimina alias dice che non può farlo perchè non ho i privilegi per fare quello che sto per fare... (mah??? non capisco)

    e infine ripara alias che sembra la più ragionevole mi chiede di trovare l'elemento originale creandone l'alias che poi mi permette di acceder al pc win vecchio (da quanto ho capito).

    cercando l'elemento originale quindi cerco di entrare in Network, ma solo per questa operazione la cartella di Network appare ingrigita che praticamente significa che non è disponibile.

    non posso entrarci e non posso scegliere pc win vecchio dalla cartella network presente nel finder.

    allora, ora che vi ho spiegato unpo il mio problema mi aiutereste a capirci un poco di più?

    premetto che ho già provato a fare MELA+i per ottenere la posizione reale dell'elemento originale del mio pc win vechcio,ma proprio anche in questo caso, è l'unica info che non appare.

    non so più che fare.

    un grazie dell'aiuto e spero di essere stato esauriente.

    grazie

  8. ciao sono un completo ignorante in materia...

    ho scaricato il film "il cane giallo della mongolia" perchè la mia ragazza ha tanto insistito.

    purtroppo non si trova la versione in lingua italiana;

    come faccio a aggiungere i sottotitoli al film in lingua originale??

    oppure:

    come faccio a inserire la traccia audio in italiano?

    e comunque:

    dove le trovo entrambe le cose audio o sottotitoli?

    ahhh grazie dei consigli!!!

  9. ciao a tutti,

    io avrei bisogno di installare un non so che cosa che mi permetta di leggere i miei file in arabo e tailandese... e anche di altre lingue.

    dove posso trovare questa funzionalità visto che con Office for MAC vedo solo quadratini e puntini?

    grazie a tutti, siete sempre ben disposti ad aiutare

    non immaginavo tanto.

    RI