Search the Community

Showing results for tags 'Problema'.

The search index is currently processing. Current results may not be complete.
  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Forum Macitynet
    • Come funziona questo Forum?
    • Mi presento
    • Sondaggi
  • Mac e dintorni
    • Macity
    • MAC PROFESSIONALE - MacProf - Software, Hardware e consigli
    • SOFTWARE - AggiornaMac
    • HARDWARE APPLE E STRUMENTI PER USO PERSONALE - ilmioMac
  • Hi-Tech, iPhone, iPad, Apple Watch e mondo digitale
    • iPhonia e iPadia: iPhone, iPad, iPad e iOS
    • Cellulari, Smartphone, VOIP
  • CasaVerdeSmart
    • Homekit, Siri & Casa
  • Altri mondi

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Nome


Città


Interessi


Lavoro


Mac che possiedo

  1. Ciao ragazzi, sono nuovo nel forum e sono un po' disorientato. Comunque allora vi spiego il mio problema: circa un anno fa il mio computer (MacBook bianco, tra i primi credo, non quello arrotondato) non si accese più. L'ho portato a far vedere e mi dissero che la scheda madre era partita. Così l'ho abbandonato. Oggi mi sono deciso almeno a salvare l'hard disk. Così l'ho estratto e l'ho inserito nella custodia (chiamiamola così) e l'ho collegato al MacBook Pro di mio fratello. Tutto a posto funzionava e avevo tutto. Successivamente l'ho collegato a un altro MacBook Pro e anche li è andato tutto bene. Però stasera cercando di stampare un file mi si è bloccato. L'ho lasciato li un po' per vedere se si riprendeva ma niente, così l'ho spento tenendo premuto il tasto. Da quel momento se provo a riavviare il MacBook Pro dalle impostazioni selezionando il mio hard disk, si spegne e quando si riaccende, dopo 30 secondi si rispegne. Se provo ad avviare l'hard disk tenendo premuto alt, scelgo il mio hard disk e dopo rimane la schermata con la mela. E non fa niente. Se invece lo collego a MacBook Pro già acceso mi compare una schermata con scritto tipo: "Puoi aprire e copiare i file ma non puoi salvarli sul disco. Esegui backup e riformatta il prima possibile" però io vedo tutti i file! Cosa devo fare per fare funzionare l'hard disk come oggi pomeriggio? Vi prego ho un sacco di roba dentro, grazie mille in anticipo!
  2. Ragazzi ho un Mac Pro del 2007 a cui ho effettuato l'aggiornamento Maveriks e sono iniziati i problemi... lavoro con il computer collegato con due monitor e mi fa vedere su tutti e due i monitor DUE BARRE PANNELLO in alto! Non più solo una nello schermo principale, ma due! Il peggio sta nel fatto che lavorando a tutto schermo, dove dovrei vedere le immagini su cui elaboro in tutto schermo rimane la barra pannello che mi prende della visuale e non mi fa accedere a delle opzioni (quando uso Aperture). E non solo, in uno schermo, a fianco al simbolo mela posso avere "Aperture" che è aperto e nell'altro schermo "Safari"!!! (come in questo momento che sto scrivendo) Due schermi con due barre pannello diverse! Ma è impossibile lavorare così! In più non mi tiene in memoria la calibrazione colore dei monitor e ogni volta devo riaprire le preferenze di sistema e richiamarli. Ho solo io questi problemi?
  3. Salve dopo l'aggiornamento Mavericks ho riscontrato un grosso problema con il programma Mail Appena apro un email il programma si chiude, ho provato ad eliminare tutti gli account e a crearli nuovamente, ma il problema sussiste. Il problema è presente solo all'apertura di un email ricevuto o inviata, mentre mi permette l'invio di nuove email. Ho provato anche a riparare i permessi, ma niente. allego il messaggio di errore che viene visualizzato quando il programma si chiude. attendo consigli ciao enrico messaggio di errore.rtf
  4. Salve! Il mio MACBOOK PRO non mi ha mai dato problemi ma oggi nel tentativo di installare Mavericks GM ho avuto un bel problema con l'HDD. Nel tentativo di installazione infatti, non potevo selezionarlo e quindi ho deciso di ripararlo da UTILITY DISCO. Quando clicco su RIPARA DISCO (attenzione non il volume MACINTOSH HD ma proprio il disco) mi da questo errore: "Verifico mappa partizioni di “Hitachi HTS545032B9SA02 Media†Verifico prerequisiti Verifico l'elenco partizioni Sono stati riscontrati dei problemi con la mappa partizioni che potrebbero impedire l'avvio Errore: Verifica della mappa di partizioni non riuscita perché non è stata trovata nessuna partizione." Se faccio la stessa cosa con il volume MACINTOSH HD, unico presente, non mi da nessun errore. Sapete aiutarmi? Grazie mille!
  5. Ciao a tutti. Ho un grave problema, da ieri il mio disco esterno FW 800 Lacie invece di partire, dopo l'accensione emette in maniera periodica un beep e un breve rumore come se stesse partendo. Questi bruttissimi segnali li fa come un orologio ogni secondo, con il cavo FW collegato o scollegato, per comprendere meglio ve l'ho allegato come file audio. Disk Utility e Disk Warrior non lo vedono per niente, ho provato quelle che sono le normali pratiche in questi casi e prima di aprire il case per testare il disco in uno slot libero del mio MacPro vorrei avere un qualche suggerimento. Chi può aiutarmi? Grazie in anticipo! Ste ;-) HD Lacie.mp3
  6. Ciao a tutti ho da pochi mesi l' iMac 21.5" (fine 2012), e solo in questi ultimi 30 giorni sto riscontrando un fastidioso problema con iphoto 11 (versione 9.4.3) Il problema si verifica quando cerco di condividere tramite email una o più foto, utilizzando mail di iPhoto. Praticamente se provo a utilizzare uno dei temi per le email di iPhoto, nel momento in cui vado a usare lo "scroll" (per spostarmi in basso nel corpo della mail) tutte le immagini e il testo presente al suo interno si sovrappongono! Insomma non si riesce più a utilizzare la condivisione foto. Ho provato una sola soluzione ovvero: premere ALT+command durante l'apertura di iPhoto e tentare con tutte le soluzioni che mi proponeva il programma, ma senza alcun esito positivo. Sapete cosa possa essere? Metto in allegato le immagini di iPhoto. AGGIUNGO: con il tema "Classico","Diario" e "Istantanee" non risulta farlo
  7. Sono possessore da 2 mesi di un MAC BOOK PRO 15 " retina con processore 2,6 GHZ, 16 GB RAM e SSD da 512 .. versione OSX 10.8.1 MOUNTAIN LION aggiornata ho notato che la fase di spegnimento è raddoppiata, dai 10 secondi, ora ci impiega 20 secondi...tutto ok per la fase di accensione..una scheggia ! Qualcuno puo' darmi una spiegazione ed eventualmente risolvere il problema? grazie