Search the Community

Showing results for tags 'AirPort'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Forum Macitynet
    • Come funziona questo Forum?
    • Mi presento
    • Sondaggi
  • Mac e dintorni
    • Macity
    • MAC PROFESSIONALE - MacProf - Software, Hardware e consigli
    • SOFTWARE - AggiornaMac
    • HARDWARE APPLE E STRUMENTI PER USO PERSONALE - ilmioMac
  • Hi-Tech, iPhone, iPad, Apple Watch e mondo digitale
  • CasaVerdeSmart
  • Altri mondi

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Nome


Città


Interessi


Lavoro


Mac che possiedo

Found 6 results

  1. Ciao a tutti.Scrivo per la prima volta per qualche consiglio sulla rete di casa.L'idea è di fare tutto cablato avendo gli spazi, utilizzando poi per dare WIFI alla casa in tutte le stanze a massima potenza, una Time Capsule collegata via cavo a due Airport nelle altre stanze.Ho già tutto.Parto dalla sala con modem fibra collegato allo switch e da li scendo a scalare...salotto, camera1 e camera2.In allegato il disegno della rete.Consigli? Può andar bene?grazie a tutti
  2. Salve, vorrei chiedere a qualcuno esperto di connessioni adsl wireless un consiglio su una cosa che mi sta facendo impazzire In pratica, ha casa ho un Imac e Macbook come portatile. Innanzitutto non capisco perchè, l'Imac non si collega automaticamente al mio router wireless e alla relativa connessione adsl (pur avendola settata come automatica), ma devo essere io a selezionarla manualmente cliccando sull'icona in alto a destra (quella dove escono la lista dei segnali adsl trovati nelle vicinanze). Ma poi, il problema più grosso. è dovuto al fatto che se mi collego all'adsl, contemporaneamente con l'Imac e il Macbook, uno dei due smette di connettersi (il più delle volte il portatile). O si blocca la connessione ad internet, oppure se clicco sulla mia connessione wireless, mi esce "errore di timout". Come mai succede questa cosa? Grazie!!
  3. Ciao a tutti! Scrivo perché vorrei realizzare un piccolo impianto di diffusione via wifi nelle varie stanze della casa con un budget ragionevole e stavo vagliando diverse opzioni. L'idea sarebbe di comandare tutto da iphone/mac/ipad ed avere delle casse in soggiorno, in camera da letto ed in bagno e poter comandare le stanze singolarmente (cioè escludere una o più stanze dalla riproduzione). Opzione 1: top ma costosa Sonos play:1 - ne servirebbero 3 (ad essere onesti forse in soggiorno ci starebbe anche il play 3), il risultato è perfetto e senza tanti sbattimenti. Opzione 2: più complicata ma più economica e meno vincolante Acquistare dei dispositivi airport express (si trovano usati a 20-30 euro) da collegare a delle casse auto alimentate. Ad esempio ho letto in giro delle Micca MB42 che per ca. 60 euro hanno una buona resa Così facendo si potrebbe avere ogni "kit" casse+ricevitore wifi a ca. 90 euro vs. i 200 del Play 1. Certo il controllo via telefono/pc sarebbe meno immediato rispetto all'app Sonos però spenderei la metà e non è detto che non riesca a spuntare anche una qualità migliore. Cosa ne pensate? Qualcuno ha fatto qualcosa di simile? Avete casse alimentate attorno ai 50-70 euro da consigliarmi? Grazie a tutti in anticipo per le risposte! C
  4. Buongiorno ragazzi, nn so se ho postato nel luogo più adatto, ma ho una domanda, che potrà essere banale ma a me...... Ho un imac 20" devo upgradare a snow leopard, ho un time capsule dove salvo un po di roba, vorrei inizializzare il S.O per fare upgrade e già che ci sono attivare per i bk TM utilizzando la base airport dove ci sono già altri file che chiaramente voglio anche backuppare, posso mantenere sia il Bk di TM che altri file che a loro volta saranno backuppati dentro TM all'interno della stessa base airport ?? Non so se mi sono spiegato... spero di si.... Grazie mille !!!! Max
  5. Ciao a tutti,dopo tanti anni di onorato servizio,ho mandato in pensione il mio vecchio router AirPort Extreme,quello a forma di "U.F.O." tanto per capirci. Al suo posto ho acquistato un fiammante AirPort Extreme ultimo modello,quello a forma di parallelepipedo...e dal "modico" costo di 199 Euro.... Purtroppo,l'installazione,mi ha creato non pochi grattacapi,principalmente dovuti alla mia inesperienza,in questo settore (e si,che la precedente AirPort,l'avevo configurata in pochi minuti...) Sono dovuto ricorrere all'aiuto telefonico,del mio Isp,fortunatamente nessun call-center,ma con un tecnico,disponibile sin da subito.... Alla fine,tra reinserimento di numero IP,Dns,maschera sottorete,etc...la mia piccola rete WiFi,funziona.... Senonchè,l' Utility AirPort mi segnala (aprendosi da sola) che la rete,non funziona come dovrebbe....pur,ripeto,funzionando di fatto,tutto regolarmente..... Ma entro nei dettagli,sul router,anzichè una luce verde fissa,atta a segnalare il normale funzionamento dell'apparato,c'è una luce ambra lampeggiante....secondo la quale "l'AirPort non riesce a stabilire una connessione,tra il network,ed internet" La medesima Utility AirPort,sulla propria schermata,ha gli stessi simboli luminosi...con la differenza di avere una luce verde sotto il globo terrestre,e la suddetta luce ambra lampeggiante,sotto la base AirPort.Non dovrei preoccuparmi più di tanto,visto che tutto funziona,invece....preferisco condividere questo status,per vedere se qualcun altro,ha avuto,o sta vivendo il medesimo status... Attualmente,alla rete WiFi,sta funzionando un iMac 20" con Mac OS X 10.8.4,un iPad 2 16 Gb con iOS 6.1.3,un iPod Touch 4 16 Gb con iOS 6.1.3....e con altri apparati Mac,dotati di processore Ppc G3 e G4.... Grazie per consigli e suggerimenti Ps: dimenticavo....nell'Utility AirPort,la luce ambra è dovuta a "doppia NAT".... chevvordì...??
  6. Ciao a tutti Un questito... La connessione wireless funziona e navigo senza problemi... ma per settare password di rete devo entrare in pagina settaggio access point. In safari digito http://192.168.1.1 (come indica manuale) NULLA http://192.168.1.0 NULLA http://192.168.0.0 NULLA http://192.168.1.2 NULLA Come posso 'entrare' nel'access point? Thanks!! Brucos