Search the Community

Showing results for tags 'accensione'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Forum Macitynet
    • Come funziona questo Forum?
    • Mi presento
    • Sondaggi
  • Mac e dintorni
    • Macity
    • MAC PROFESSIONALE - MacProf - Software, Hardware e consigli
    • SOFTWARE - AggiornaMac
    • HARDWARE APPLE E STRUMENTI PER USO PERSONALE - ilmioMac
  • Hi-Tech, iPhone, iPad, Apple Watch e mondo digitale
  • CasaVerdeSmart
  • Altri mondi

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Nome


Città


Interessi


Lavoro


Mac che possiedo

Found 1 result

  1. La macchina è un macbook pro da 17" del 2011, quad-core 2.2. Il problema: fino a ieri perfettamente funzionante, non si avvia più. Nessuna combinazione di tasti funziona. Il tasto avvio non dà alcun effetto. Se premo ctrl+alt+shift+avvio, appena rilascio si sente il suono di avvio, lo schermo si accende completamente, appare la mela e il circolino tratteggiato comincia a girare. Sembra che cerchi un drive di avvio, senza trovarlo (specifico che si accende -o prova- solo dopo aver rilasciato ctrl-alt-shift-avvio). Dopo qualche secondo si spegne da solo. Ho provato a inserire un DVD con l'installer di Lion ma non essendo autoavviante comincia a leggerlo per poi arrestarsi. E, di nuovo, si spegne. La batteria è sana e al 94%, l'alimentatore funziona perfettamente, l'interno è stato pulito da tutta la polvere possibile. L'hard disk non è rotto: smontato e collegato tramite case a un pc viene riconosciuto e letto. Cosa può essere?